<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Girondins4Ever - [J15] L’analyse complète de Bordeaux/Saint-Etienne (Tops, Flops, notes, joueur par joueur, tactique, feuille de match, vidéo)</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://girondins4ever.com/20201218/374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - [J15] L’analyse complète de Bordeaux/Saint-Etienne (Tops, Flops, notes, joueur par joueur, tactique, feuille de match, vidéo)" />
<meta property="og:description" content="Rechute ? Même si Paul Baysse refuse l&#8217;idée d&#8217;une rechute, on a vu en seconde mi-temps à Lille et contre St-Etienne le retour d&#8217;une équipe défaillante techniquement. Jean-Louis Gasset parle de fatigue, un discours un peu étonnant quand on voit par exemple les lillois enchaîner les victoires tous les 3 jours. Une grosse difficulté contre..." />
<meta property="og:url" content="https://girondins4ever.com/20201218/374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2020-12-18T22:07:07+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J15-FCGB-ASSE-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Guillaume C.">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="5 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J15] L’analyse complète de Bordeaux/Saint-Etienne (Tops, Flops, notes, joueur par joueur, tactique, feuille de match, vidéo)" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J15-FCGB-ASSE-380x270.jpg" />
<meta property="og:title" content="[J15] L’analyse complète de Bordeaux/Saint-Etienne (Tops, Flops, notes, joueur par joueur, tactique, feuille de match, vidéo)" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20201218/374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J15-FCGB-ASSE-380x270.jpg" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/girondins4ever.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://girondins4ever.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.4' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://girondins4ever.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.6' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.3.1' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.10.1' media='all' />
<link rel='stylesheet' id='fontawesome-v4-shims-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.10.1' media='all' />
<link rel='stylesheet' id='simpleicons-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='magnificpopup-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.3.3' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.3.3' media='all' />
<link rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.3.3' media='all' />
<link rel='stylesheet' id='alchemists-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1604951758' media='all' />
<link rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1604951758' media='all' />
<link rel='stylesheet' id='alchemists-child-css' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.3.3' media='all' />
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js'></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","nonce":"a6360e1df7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/374281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="SportsPress 2.7.4" />
<link rel='shortlink' href='https://girondins4ever.com/?p=374281' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type="text/css">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</style>
<link rel="canonical" href="https://girondins4ever.com/20201218/374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-374281 single-format-standard cookies-not-set template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>

<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever">
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever">
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 20/21</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>


<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div class="alert alert-warning pushy-panel__alert">Ooops! Sidebar is empty.<br> Add some widgets in <strong>Settings &gt; Widgets &gt; Pushy Panel</strong></div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>

<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

<article id="post-374281" class="card post post--single posts__item--category-1 post-374281 type-post status-publish format-standard has-post-thumbnail hentry category-apres-match">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F&title=%5BJ15%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux%2FSaint-Etienne+%28Tops%2C+Flops%2C+notes%2C+joueur+par+joueur%2C+tactique%2C+feuille+de+match%2C+vid%C3%A9o%29', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ15%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux%2FSaint-Etienne+%28Tops%2C+Flops%2C+notes%2C+joueur+par+joueur%2C+tactique%2C+feuille+de+match%2C+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2020-12-18T23:07:07+01:00" class="posts__date">18/12 - 23h07</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div>
<header class="post__header">
<h2 class="post__title">[J15] L’analyse complète de Bordeaux/Saint-Etienne (Tops, Flops, notes, joueur par joueur, tactique, feuille de match, vidéo)</h2> </header>
<figure class="post__thumbnail">
<img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2020/11/J15-FCGB-ASSE-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" loading="lazy" /> <div class="captionthum"></div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Rechute ?</strong></span></p><div class="qHnnuPPo" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="https://girondins4ever.com/breves/20201217/374107-paul-baysse-rechute-cest-un-mot-fort-quand-meme-il-y-a-quand-meme-cet-etat-desprit-qui-regne/"><span style="text-decoration: underline;">Même si <strong>Paul Baysse</strong> refuse l&#8217;idée d&#8217;une rechute</span></a>, on a vu en seconde mi-temps à Lille et contre St-Etienne le retour d&#8217;une équipe défaillante techniquement.<br />
<strong>Jean-Louis Gasset</strong> parle de fatigue, un discours un peu étonnant quand on voit par exemple les lillois enchaîner les victoires tous les 3 jours.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Une grosse difficulté contre les blocs bas </strong></span></p>
<p>Les lillois ont laissé le ballon au bordelais en deuxième mi-temps, jouant plus bas, Claude Puel a également proposé un bloc bas, explosif en contre.<br />
On a pu malheureusement voir les difficultés que nous avons à contourner ou transpercer ces blocs.</p>
<p><strong>Les raisons : </strong><br />
Une difficulté à mettre du rythme, de la vitesse ce qui permet à l&#8217;adversaire d&#8217;être trop rarement acculé sur son but.<br />
Des latéraux qui n&#8217;apportent pas assez offensivement avec une qualité de centre médiocre.<br />
Pas assez d&#8217;appels de nos attaquants dans la profondeur et une habitude à tenter l&#8217;action individuelle plutôt que collective aux abords de la surface de réparation.<br />
A Rennes ou à Paris, Bordeaux a eu moins de complexité dans ce domaine. Bien défendre en bloc et contrer avec une remontée rapide et souvent de l&#8217;espace, les consignes sont plus simples.<br />
L&#8217;épisode des 4 changements mercredi résume bien ce postulat.<br />
A Paris, les 3 changements avaient été un coup de poker réussi par <strong>Jean-Louis Gasset</strong> mais dans un contexte bien différent.<br />
Un PSG fatigué, avec des lignes étirées, se jetait à l&#8217;attaque laissant des trous béants défensivement.<br />
L&#8217;apport de Yacine Adli par sa technique ou Nicolas De Préville par sa vitesse fut tout de suite bénéfique dans ce contexte.<br />
Contre une équipe plus compacte mercredi l&#8217;apport de <strong>Nicolas De Préville</strong> et <strong>Jimmy Briand</strong> notamment est plus discutable.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>La vitesse de Samuel Kalu manque</strong></span></p>
<p>Dans ces matchs avec peu d&#8217;espace, on a besoin de joueurs qui provoquent balle aux pieds, <strong>Hatem Ben Arfa (5)</strong> quand il est bien pris et sûrement un peu fatigué, aurait apprécié l&#8217;apport de <strong>Samuel Kalu</strong> pour le remplacer dans ce rôle.<br />
Par sa vitesse, il apporte également le déséquilibre et avec un <strong>Hwang Ui-jo</strong> en forme et proposant de nombreux appels en profondeur, de nouvelles brèches se seraient sûrement ouvertes.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Un ensemble&#8230; moyen</strong></span></p>
<p>Un <strong>Enock Kwateng</strong> (4) et un <strong>Youssouf Sabaly</strong> (4) inoffensifs et martyrisés par un <strong>Arnaud Nordin</strong> très remuant. Une défense centrale solide mais qui n&#8217;a pas pu apporter ni surnombre, ni le vent de la révolte. Un <strong>Otávio (5)</strong>, trop lent dans ses transmissions et qui a tendance à ralentir un jeu déjà dans un tempo trop bas.<br />
Trop de déchet technique et l&#8217;impression d&#8217;un ensemble sans maîtrise.<br />
Bordeaux se déplace à Strasbourg, une équipe où nous avons souvent chuté ces dernières années et qui semble revigorée par sa victoire probante à Angers.<br />
Mais nous n&#8217;avons pas le choix, une troisième défaite et la crise risque de réapparaître juste avant la trêve et un mercato qui risque d&#8217;affaiblir plus que de renforcer à nouveau notre effectif.<br />
Et dire qu&#8217;il y a une semaine, <strong>Jean-Louis Gasset</strong> nous indiquait qu&#8217;il sentait que le groupe commençait à exister&#8230; tout va si vite en football.<br />
A lui et son groupe de faire ( à nouveau) démentir les sceptiques et nous offrir deux victoires de suite avant la trêve.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les Tops</strong></span></p>
<p><strong>Benoit Costil (6).</strong> Comme face à Lille, le score aurait pu être plus sévère sans le portier des Girondins. Il a empêché le 0-2 juste avant l&#8217;égalisation et plusieurs arrêts décisifs en seconde mi-temps. On peut juste regretter son placement un peu trop avancé (comme souvent) sur le 1er but même si la frappe est chirurgicale.</p>
<p><strong>Hwang Ui-Jo (6).</strong> Une première mi-temps de haute volée avec de nombreux appels intéressants et un vrai but d&#8217;attaquant. Il a eu plus de difficultés à rentrer au début de la seconde période avec des mauvais choix et des erreurs techniques. Il ne méritait pas malgré tout d&#8217;être remplacé si rapidement. Son mécontentement visible lors de son changement est compréhensible.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les Flops </strong></span></p>
<p><strong>Josh Maja (2).</strong> Une accélération et une belle frappe du gauche en fin de première mi-temps, voilà le Josh Maja qu&#8217;on aime voir. Malheureusement cette spontanéité n&#8217;existe quasiment plus chez le nigérian. On le voit parfois revenir défendre jusqu&#8217;à 20 mètres de notre but, alors qu&#8217;on aimerait le voir faire plus de courses vers l&#8217;avant. Ce mois de décembre devait lui permettre de retrouver son instinct de buteur, il est devenu un joueur de pivot, en progrès, mais est ce-vraiment ce que l&#8217;on attend de ce joueur ?</p>
<p><strong>Toma Basic, Yacine Adli (3). </strong>Ils devaient être les joueurs nous permettant une meilleure transition dans le jeu vers l&#8217;avant. Trop brouillons et souvent mal positionnés, ils ont été à l&#8217;image de l&#8217;équipe, désordonnée. Donnant une impression de maîtrise chez les stéphanois et le sentiment que notre équipe a joué par à-coups.</p>
<p><strong>Jouer 45 minutes et gagner un match ? </strong>Contre Lille, Bordeaux a joué la première mi-temps puis s&#8217;est éteint. Contre Saint-Etienne, il a fallu 20 minutes en première mi-temps et 25 en seconde pour se mettre dans la rencontre. Comment gagner un match dans ces conditions ? L&#8217;équipe n&#8217;a malheureusement pas appris de ses erreurs. Nous avions parlé de match piège et d&#8217;ingrédients indispensables pour les éviter avant la rencontre. Nous avons fait tout le contraire et la punition est malheureusement méritée. Les 4 changements de <strong>Jean-Louis Gasset</strong> (d&#8217;un coup), ont fini de déstabiliser une équipe qui reste &#8220;malade&#8221;. Toujours incapable d&#8217;enchaîner au moins 2 victoires de suite, nous ne pouvons pas espérer un meilleur classement.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les notes</strong></span></p>
<p>Costil : 6<br />
Sabaly : 5<br />
Baysse : 6<br />
Pablo : 6<br />
Kwateng : 5<br />
Otavio : 4<br />
Basic : 3<br />
Adli : 3<br />
Ben Arfa : 4<br />
Hwang : 6<br />
Maja : 3</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>La feuille de match</strong></span></p>
<p>Bordeaux &#8211; ASSE : 1-2 (1-1 à la mi-temps)<br />
À Bordeaux (Matmut Atlantique), le 16 décembre, coup d&#8217;envoi à 21h<br />
<span style="text-decoration: underline;">Buts :</span> Nordin (15ème), Hwang (23ème), Neyou (75ème)<br />
<span style="text-decoration: underline;">Avertissements</span> : Kwateng (7ème), Otavio (30ème), Sabaly (53ème) pour Bordeaux, Boudebouz (35ème), Khazri (76ème) pour l&#8217;ASSE<br />
Aucun joueur expulsé<br />
<span style="text-decoration: underline;">Entraîneur de l&#8217;ASSE :</span> Claude Puel<br />
<span style="text-decoration: underline;">Composition de l&#8217;ASSE</span> : Jessy Moulin (30), Mathieu Debuchy (26), Miguel Trauco (13), Thimothée Kolodziejczak (5) (puis Saidou Sow à la 93ème), Harold Moukoudi (2), Yvan Neyou (19), Adil Aouchiche (17) (puis Zaydou Youssouf à la 73ème), Mahdi Camara (8), Ryad Boudebouz (7) (puis Wahbi Khazri à la 64ème), Denis Bouanga (20) (puis Romain Hamouma à la 64ème), Arnaud Nordin (18) (puis Lucas Gourna-Douath à la 73ème)<br />
<span style="text-decoration: underline;">Entraîneur de Bordeaux :</span> Jean-Louis Gasset<br />
<span style="text-decoration: underline;">Composition de Bordeaux</span> : Benoît Costil (1), Enock Kwateng (25) (puis Maxime Poundjé à la 61ème), Paul Baysse (24), Youssouf Sabaly (20), Pablo Nascimento Castro (3), Toma Bašić (26) (puis Mehdi Zerkane à la 61ème), Yacine Adli (19), Hatem Ben Arfa (8), Otavio Henrique Passos Santos (5) (puis Rémi Oudin à la 81ème), Ui-Jo Hwang (18) (puis Nicolas de Préville à la 61ème), Josh Maja (9) (puis Jimmy Briand à la 61ème)</p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Le résumé vidéo</span></strong></p>
<p><iframe src="https://www.youtube.com/embed/mZSBMvkQGVY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div>
</div>
</article>
<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ15%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux%2FSaint-Etienne+%28Tops%2C+Flops%2C+notes%2C+joueur+par+joueur%2C+tactique%2C+feuille+de+match%2C+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20201218%2F374281-j15-lanalyse-complete-de-bordeaux-saint-etienne-tops-flops-notes-joueur-par-joueur-tactique-feuille-de-match-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20201218/374286-pascal-rigo-devoile-son-projet-pour-les-girondins-de-bordeaux-a-podcastine/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-11 post-374286 post type-post status-publish format-standard has-post-thumbnail hentry category-club">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-11 category-club">Club</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20201218/374286-pascal-rigo-devoile-son-projet-pour-les-girondins-de-bordeaux-a-podcastine/">Pascal Rigo dévoile son projet pour les Girondins de Bordeaux à Podcastine</a></h6>
<time datetime="2020-12-18T19:42:11+01:00" class="posts__date">18/12 - 19h42</time>
</div>
</li>
</ul>
</div>
</div>

</div>
<div class="col-6">
<div class="card post-related__next">

<div class="card__content">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-1 post-374285 post type-post status-publish format-standard has-post-thumbnail hentry category-avant-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-avant-match">Avant-match</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20201219/374285-j16-dans-la-tete-de-jean-louis-gasset-avant-strasbourg-bordeaux/">[J16] Dans la tête de Jean-Louis Gasset… avant Strasbourg-Bordeaux</a></h6>
<time datetime="2020-12-19T21:28:58+01:00" class="posts__date">19/12 - 21h28</time>
</div>
</li>
</ul>

<a href="https://girondins4ever.com/20201219/374285-j16-dans-la-tete-de-jean-louis-gasset-avant-strasbourg-bordeaux/" class="btn-nav">
<i class="fa fa-chevron-right"></i>
</a>

</div>

</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-366253 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T10:00:37+01:00" class="posts__date">20/12 - 10h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/366253-sebastien-piocelle-bordeaux-reste-un-grand-club-car-meme-sil-y-etait-deja-passe-comme-adjoint-cetait-difficile-pour-lui-certainement-de-refuser-ce-projet-la/" rel="bookmark">Sébastien Piocelle : &#8220;Bordeaux reste un grand club, car même s&#8217;il y était déjà passé comme adjoint, c&#8217;était difficile pour lui, certainement, de refuser ce projet-là&#8221;</a></h6> <div class="posts__excerpt">
Sébastien Piocelle s&#8217;est exprimé sur l&#8217;entraineur des Girondins de Bordeaux, Jean-Louis Gasset. &#8220;Déjà, j&#8217;apprécie beaucoup l&#8217;homme... </div>
</div>
</article>
<article class="posts__item posts__item--category-6 post-374469 breves type-breves status-publish has-post-thumbnail hentry category-anciens">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-6 category-anciens">Anciens</span></div> <time datetime="2020-12-20T09:25:30+01:00" class="posts__date">20/12 - 9h25</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374469-laurent-blanc-je-ne-vous-cacherai-pas-que-laventure-sportive-est-interessante-les-conditions-sont-interessantes/" rel="bookmark">Laurent Blanc : &#8220;Je ne vous cacherai pas que l’aventure sportive est intéressante, les conditions sont intéressantes&#8221;</a></h6> <div class="posts__excerpt">
Laurent Blanc, qui a signé à Al-Rayyan pour 18 mois, s&#8217;est exprimé sur ce choix de... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-374366 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T09:00:27+01:00" class="posts__date">20/12 - 9h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374366-philippe-lucas-il-a-toujours-ete-mis-en-concurrence-avec-quelquun-le-club-a-toujours-cherche-un-autre-lateral/" rel="bookmark">Philippe Lucas : &#8220;Il a toujours été mis en concurrence avec quelqu’un. Le club a toujours cherché un autre latéral&#8221;</a></h6> <div class="posts__excerpt">
Philippe Lucas s&#8217;est exprimé sur le latéral gauche des Girondins de Bordeaux, Maxime Poundjé. « Il... </div>
</div>
</article>
<article class="posts__item posts__item--category-4 post-374446 breves type-breves status-publish has-post-thumbnail hentry category-statistiques">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-4 category-statistiques">Statistiques</span></div> <time datetime="2020-12-20T08:30:23+01:00" class="posts__date">20/12 - 8h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374446-les-tres-bonnes-statistiques-offensives-dhatem-ben-arfa/" rel="bookmark">Les très bonnes statistiques offensives d&#8217;Hatem Ben Arfa</a></h6> <div class="posts__excerpt">
Le facteur X des Girondins de Bordeaux, Hatem Ben Arfa, possède d&#8217;excellentes statistiques offensives depuis son... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-374342 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T08:00:46+01:00" class="posts__date">20/12 - 8h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374342-nicolas-douchez-jespere-pour-lui-et-pour-le-club-quon-va-retrouver-un-bordeaux-qui-etait-capable-de-nous-faire-rever-quand-on-etait-gamin/" rel="bookmark">Nicolas Douchez : &#8220;J’espère pour lui et pour le club qu’on va retrouver un Bordeaux qui était capable de nous faire rêver quand on était gamin&#8221;</a></h6> <div class="posts__excerpt">
Nicolas Douchez aimerait également que les Girondins de Bordeaux reviennent au premier plan en France. Mais... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-374296 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T07:30:05+01:00" class="posts__date">20/12 - 7h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374296-albert-gemmrich-jean-louis-gasset-trouvera-les-mots-quil-faut-pour-mettre-les-joueurs-bordelais-dans-les-meilleures-conditions/" rel="bookmark">Albert Gemmrich : &#8220;Jean-Louis Gasset trouvera les mots qu&#8217;il faut pour mettre les joueurs bordelais dans les meilleures conditions&#8221;</a></h6> <div class="posts__excerpt">
L&#8217;ancien attaquant Albert Gemmrich s&#8217;est exprimé sur le manque d&#8217;efficacité de l&#8217;attaque des Girondins de Bordeaux.... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-364310 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T07:00:56+01:00" class="posts__date">20/12 - 7h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/364310-mathieu-bodmer-ce-sera-le-niveau-de-rennes-en-essayant-detre-objectif/" rel="bookmark">Mathieu Bodmer : &#8220;Ce sera le niveau de Rennes, en essayant d’être objectif&#8221;</a></h6> <div class="posts__excerpt">
Mathieu Bodmer s&#8217;est exprimé sur les attentes autour d&#8217;Hatem Ben Arfa. Le consultant voit le milieu... </div>
</div>
</article>
<article class="posts__item posts__item--category-11 post-374460 breves type-breves status-publish has-post-thumbnail hentry category-club">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-11 category-club">Club</span></div> <time datetime="2020-12-20T06:30:32+01:00" class="posts__date">20/12 - 6h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374460-de-nouveaux-contrats-professionnels-prochainement-signes/" rel="bookmark">De nouveaux contrats professionnels prochainement signés ?</a></h6> <div class="posts__excerpt">
Dans un article L&#8217;Equipe faisant le bilan d&#8217;Alain Roche depuis son arrivée aux Girondins de Bordeaux,... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-374463 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-12-20T06:00:35+01:00" class="posts__date">20/12 - 6h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374463-jerome-bonnissel-se-souvient-de-la-bagarre-entre-christophe-dugarry-et-eduardo-costa-triaud-est-bouscule-et-il-tombe-un-vrai-bordel/" rel="bookmark">Jérôme Bonnissel se souvient de la bagarre entre Christophe Dugarry et Eduardo Costa : &#8220;Triaud est bousculé et il tombe. Un vrai bordel&#8221;</a></h6> <div class="posts__excerpt">
Dans L&#8217;Equipe et Paroles d&#8217;ex, l&#8217;ancien latéral des Girondins de Bordeaux, Jérôme Bonnissel, s&#8217;est souvenu de... </div>
</div>
</article>
<article class="posts__item posts__item--category-3 post-374456 breves type-breves status-publish has-post-thumbnail hentry category-l1">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-3 category-l1">L1</span></div> <time datetime="2020-12-20T05:30:19+01:00" class="posts__date">20/12 - 5h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20201220/374456-j16-les-compositions-probables-de-strasbourg-bordeaux-lequipe-et-sud-ouest/" rel="bookmark">[J16] Les compositions probables de Strasbourg-Bordeaux (L&#8217;Equipe, DNA et Sud Ouest)</a></h6> <div class="posts__excerpt">
Voici les compositions probables de la rencontre de la 16ème journée de Ligue 1, entre le... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--default"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">11.4K</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div class="sp-widget-align-none"><div id="sportspress-league-table-2" class="widget widget--sidebar card widget_sportspress widget_league_table widget_sp_league_table"><div class="widget__content card__content"><div class="sp-template sp-template-league-table">
<div class="card card--has-table"><header class="card__header"><h4 class="sp-table-caption">Classement</h4><a href="https://girondins4ever.com/table/classement-ligue-1-2020-2021/" class="btn btn-xs btn-default card-header__button btn-outline">Voir le tableau complet</a></header><div class="card__content"><div class="table-responsive sp-table-wrapper"><table class="table table-hover table-standings sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Équipe</th><th class="data-pts">Pts</th><th class="data-j">J</th><th class="data-v">V</th><th class="data-n">N</th><th class="data-d">D</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/1530-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/1530-128x128.png 128w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-300x300.png 300w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-160x160.png 160w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-320x320.png 320w, https://girondins4ever.com/wp-content/uploads/2017/12/1530-e1512132230202.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></span>Angers</td><td class="data-pts" data-label="Pts">6</td><td class="data-j" data-label="J">4</td><td class="data-v" data-label="V">2</td><td class="data-n" data-label="N">0</td><td class="data-d" data-label="D">2</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/10/lyon-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2017/10/lyon-128x128.jpg 128w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon-50x50.jpg 50w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon-32x32.jpg 32w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon-160x160.jpg 160w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon-320x320.jpg 320w, https://girondins4ever.com/wp-content/uploads/2017/10/lyon.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></span>Lyon</td><td class="data-pts" data-label="Pts">5</td><td class="data-j" data-label="J">4</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">2</td><td class="data-d" data-label="D">1</td></tr><tr class="odd highlighted sp-row-no-2"><td class="data-rank sp-highlight" data-label="Pos">13</td><td class="data-name has-logo sp-highlight" data-label="Équipe"><span class="team-logo"><img width="100" height="100" src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></span>Bordeaux</td><td class="data-pts sp-highlight" data-label="Pts">5</td><td class="data-j sp-highlight" data-label="J">4</td><td class="data-v sp-highlight" data-label="V">1</td><td class="data-n sp-highlight" data-label="N">2</td><td class="data-d sp-highlight" data-label="D">1</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">14</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/05/Nantes-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/05/Nantes-70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/05/Nantes-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/05/Nantes-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/05/Nantes-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Nantes</td><td class="data-pts" data-label="Pts">5</td><td class="data-j" data-label="J">4</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">2</td><td class="data-d" data-label="D">1</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">15</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/05/Nimes-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/05/Nimes-70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/05/Nimes-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/05/Nimes-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/05/Nimes-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Nimes</td><td class="data-pts" data-label="Pts">4</td><td class="data-j" data-label="J">4</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">1</td><td class="data-d" data-label="D">2</td></tr></tbody></table></div></div></div></div>
</div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>
