<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Girondins4Ever - [J28] L’analyse complète de Bordeaux-Paris (Tops, Flops, notes, feuille de match, résumé vidéo)</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - [J28] L’analyse complète de Bordeaux-Paris (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta property="og:description" content="Toujours la même histoire On n&#8217;attendait pas grand-chose en termes comptable avant la rencontre. Mais avec les nombreuses absences parisiennes, on savait qu&#8217;il y aurait un coup à jouer. Après la purge contre Marseille et la difficulté à se créer des occasions depuis un mois, le match d&#8217;hier a malheureusement ressemblé à ce qu&#8217;on avait..." />
<meta property="og:url" content="https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2021-03-04T22:34:19+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/PSG-domicile-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Guillaume C.">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="5 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","description":"Girondins4Ever - L&#039;actu des Girondins de Bordeaux","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://girondins4ever.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#primaryimage","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/11/PSG-domicile-scaled.jpg","width":2560,"height":1536},{"@type":"WebPage","@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#webpage","url":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/","name":"Girondins4Ever - [J28] L\u2019analyse compl\u00e8te de Bordeaux-Paris (Tops, Flops, notes, feuille de match, r\u00e9sum\u00e9 vid\u00e9o)","isPartOf":{"@id":"https://girondins4ever.com/#website"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#primaryimage"},"datePublished":"2021-03-04T22:34:19+00:00","dateModified":"2021-03-04T22:34:19+00:00","breadcrumb":{"@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/"]}]},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://girondins4ever.com/","url":"https://girondins4ever.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/","url":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/","name":"[J28] L\u2019analyse compl\u00e8te de Bordeaux-Paris (Tops, Flops, notes, feuille de match, r\u00e9sum\u00e9 vid\u00e9o)"}}]},{"@type":"Article","@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#article","isPartOf":{"@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#webpage"},"author":{"@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506"},"headline":"[J28] L\u2019analyse compl\u00e8te de Bordeaux-Paris (Tops, Flops, notes, feuille de match, r\u00e9sum\u00e9 vid\u00e9o)","datePublished":"2021-03-04T22:34:19+00:00","dateModified":"2021-03-04T22:34:19+00:00","mainEntityOfPage":{"@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#webpage"},"publisher":{"@id":"https://girondins4ever.com/#organization"},"image":{"@id":"https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/#primaryimage"},"articleSection":"Apr\u00e8s-match","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506","name":"Guillaume C.","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","caption":"Guillaume C."}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J28] L’analyse complète de Bordeaux-Paris (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/PSG-domicile-380x270.jpg" />
<meta property="og:title" content="[J28] L’analyse complète de Bordeaux-Paris (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/PSG-domicile-380x270.jpg" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.6' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://girondins4ever.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.5.3' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='fontawesome-v4-shims-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='simpleicons-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='magnificpopup-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='alchemists-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1611065646' media='all' />
<link rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1611065646' media='all' />
<link rel='stylesheet' id='alchemists-child-css' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.4.2' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js'></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/384508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="SportsPress 2.7.6" />
<link rel='shortlink' href='https://girondins4ever.com/?p=384508' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type="text/css">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</style>
<link rel="canonical" href="https://girondins4ever.com/20210304/384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-384508 single-format-standard template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.5.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever">
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever">
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 20/21</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>

<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div class="alert alert-warning pushy-panel__alert">Ooops! Sidebar is empty.<br> Add some widgets in <strong>Settings &gt; Widgets &gt; Pushy Panel</strong></div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>
<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

<article id="post-384508" class="card post post--single posts__item--category-1 post-384508 type-post status-publish format-standard has-post-thumbnail hentry category-apres-match">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F&title=%5BJ28%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Paris+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ28%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Paris+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2021-03-04T23:34:19+01:00" class="posts__date">04/03 - 23h34</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div>
<header class="post__header">
<h2 class="post__title">[J28] L’analyse complète de Bordeaux-Paris (Tops, Flops, notes, feuille de match, résumé vidéo)</h2> </header>
<figure class="post__thumbnail">
<img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2020/11/PSG-domicile-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /> <div class="captionthum"></div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Toujours la même histoire</strong></span></p><div class="dbkJ2yW0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>On n&#8217;attendait pas grand-chose en termes comptable avant la rencontre. Mais avec les nombreuses absences parisiennes, on savait qu&#8217;il y aurait un coup à jouer. Après la purge contre Marseille et la difficulté à se créer des occasions depuis un mois, le match d&#8217;hier a malheureusement ressemblé à ce qu&#8217;on avait imaginé.<br />
Une équipe bien en place avec une envie de bien faire et de courir mais un ensemble sans folie, sans dépassement de soi, les indispensables ingrédients pour emballer une telle rencontre.<br />
L&#8217;équipe de Lorient, il y a quelques semaines, avait renversé ce PSG (3-2) en acceptant la domination technique parisienne mais en proposant en échange une fougue et un impact qui avaient gêné les parisiens.<br />
Bordeaux a commencé la rencontre avec un bloc bas, donnant l&#8217;impression de regarder les parisiens qui comme des sénateurs n&#8217;ont pas eu besoin de pousser beaucoup leurs talents pour ouvrir le score et gérer ensuite les timides attaques de nos joueurs.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>L&#8217;animation offensive inquiète&#8230;</strong></span></p>
<p>Une grande difficulté à se créer des occasions, à cadrer des frappes, un jeu offensif trop prévisible ou trop lent, aucune combinaison ou presque, pas de ballon aux 6 mètres ou pas de joueur bien situé devant le but&#8230; la liste des lacunes de notre attaque est grande. Pas de solution de rechange non plus pour <strong>Jean-Louis Gasset</strong>, <strong>Nicolas De Préville</strong> ne marque plus depuis si longtemps, <strong>Jimmy Briand</strong> vit surement ses derniers mois de joueur professionnel et aucun jeune ne pointe le bout de son nez réellement.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Bordeaux joue le maintien</strong></span></p>
<p>Une 15ème place et on ne voit pas cette équipe capable de réaliser une nouvelle série positive. Il ne faut pas se mentir, le seul objectif réalisable de cette fin de saison réside dans le maintien. Mais attention, le groupe est mentalement atteint et une paralysie totale dans le jeu n&#8217;est pas à exclure si la série négative continue.<br />
Maintenant, nous n&#8217;attendons donc plus rien en termes de plaisir, juste le bleu de chauffe pour prendre les points suffisants afin de se sauver. Après seulement, nous pourrons penser au chantier titanesque qui nous attend, préparer l&#8217;été de tous les dangers, sans argent (si King Street ne vend pas) et avec de nombreux joueurs qui rêvent de prendre la poudre d&#8217;escampette.</p>
<p>La tristesse sur le terrain ressemble donc bien à la tristesse managériale de ce club.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Le Top</strong></span></p>
<p><strong>Samuel Kalu (6). </strong>Un « petit » top mais il était important de souligner l’envie du joueur de provoquer sans cesse balle aux pieds la défense parisienne et même s’il y a eu du déchet, il a semblé être le seul à pouvoir dérégler la machine parisienne. On ne comprend pas, dans cette optique, pourquoi il a été remplacé pour la fin de rencontre alors que le prochain match aura lieu dans 10 jours.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les Flops</strong></span></p>
<p><strong>Hwang Ui-Jo (2). </strong>Il court beaucoup, il « mouille » le maillot mais malheureusement il est tellement maladroit devant le but en ce moment que sa prestation n’est pas satisfaisante.On continue à penser que par ses appels en profondeur, il doit ouvrir des brèches et des espaces pour un buteur à ses côtés. Malheureusement, il est tout seul sur le front de l’attaque et notre animation offensive est d’une tristesse absolue depuis plus d’un mois.</p>
<p><strong>Jean Michaël Seri (3). </strong>Sa longue inactivité explique sa prestation d’hier. Son manque de temps de jeu depuis plusieurs mois a dû également le faire douter sur ses capacités. Sous pression, il a semblé terriblement fragile. Trop tôt pour le juger, on avait connu un problème similaire (à un poste différent) avec <strong>Guillaume Hoarau</strong> (de retour de Chine avec une longue inactivité), il lui avait fallu le temps de son prêt (6 mois) pour retrouver pleinement ses qualités. Espérons que ce temps sera moins long avec le joueur de Fulham.</p>
<p><strong>Jean-Louis Gasset. </strong>Bordeaux est quinzième aujourd’hui et on peine toujours au bout de 8 mois à voir une identité de jeu dans cette équipe. Au début de l’automne et au début de l’année, on a cru qu’il avait trouvé « son équipe » et « son style » et pourtant le château de cartes s’est écroulé. Le pari <strong>Hatem Ben Arfa</strong> tourne au fiasco, il ne semble plus trouver les ressorts nécessaires et ses choix comme la sortie de <strong>Samuel Kalu</strong> ou la position esseulée de <strong>Hwang Ui-jo</strong> posent question. Bien entendu, le climat pourri et délétère ne l’aide pas et tous les entraineurs depuis 10 ans ont échoué. Malgré tout, il semble improbable dans l’état qu’il rempile pour une nouvelle année.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les notes</strong></span></p>
<p>Costil : 5<br />
Sabaly : 5<br />
Oudin : 4<br />
Mexer : 5<br />
Benito : 5<br />
Koscielny : 5<br />
Seri : 3<br />
Adli : 5,5<br />
Kalu : 6<br />
Zerkane : 4<br />
Hwang : 2</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>La feuille de match</strong></span></p>
<p>Bordeaux &#8211; PSG : 0-1 (0-1 à la mi-temps)<br />
À Bordeaux (Matmut Atlantique), le 3 mars, coup d&#8217;envoi à 21h<br />
Entraîneur du PSG : Mauricio Pochettino<br />
Composition du PSG : Keylor Navas (1), Colin Dagba (31) (puis Thilo Kehrer à la 78ème), Layvin Kurzawa (20), Aoás Corrêa (5), Presnel Kimpembe (3), Idrissa Gana Gueye (27), Julian Draxler (23) (puis Ander Herrera Agüera à la 74ème), Pablo Sarabia (19), Danilo Luis Pereira (15), Rafa Alcantara (12), Mauro Icardi (9)<br />
Entraîneur de Bordeaux : Jean-Louis Gasset<br />
Composition de Bordeaux : Benoît Costil (1), Loris Benito (23), Youssouf Sabaly (20), Laurent Koscielny (6), Edson André Sitoe (4), Yacine Adli (19), Mehdi Zerkane (17) (puis Tom Lacoux à la 78ème), Jean Michael Seri (15) (puis Amadou Traore à la 78ème), Rémi Oudin (28), Ui-Jo Hwang (18) (puis Nicolas de Préville à la 65ème), Samuel Kalu (10) (puis Hatem Ben Arfa à la 65ème)<br />
Buts : Sarabia (20ème)<br />
Avertissements : Seri (18ème), Adli (51ème), Oudin (90ème) pour Bordeaux, Sarabia (40ème), Danilo (45ème), Kurzawa (86ème) pour le PSG<br />
Aucun joueur expulsé</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Le résumé vidéo</strong></span></p>
<p><iframe src="https://www.youtube.com/embed/0nJdTcLRIJs" width="1439" height="548" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div>
</div>
</article>
<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ28%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Paris+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210304%2F384508-j28-lanalyse-complete-de-bordeaux-paris-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20210302/383998-j28-dans-la-tete-du-supporter-avant-bordeaux-paris/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-1 post-383998 post type-post status-publish format-standard has-post-thumbnail hentry category-avant-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-avant-match">Avant-match</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210302/383998-j28-dans-la-tete-du-supporter-avant-bordeaux-paris/">[J28] Dans la tête du&#8230; supporter avant Bordeaux-Paris</a></h6>
<time datetime="2021-03-02T21:22:55+01:00" class="posts__date">02/03 - 21h22</time>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-381784 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T21:00:57+01:00" class="posts__date">08/03 - 21h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/381784-jocelyn-angloma-cest-quelquun-qui-est-humble-qui-a-su-toujours-rester-seigneur-il-peut-faire-du-bon-boulot-si-on-lui-laisse-le-temps/" rel="bookmark">Jocelyn Angloma : &#8220;C’est quelqu’un qui est humble, qui a su toujours rester &#8216;seigneur&#8217;. Il peut faire du bon boulot si on lui laisse le temps&#8221;</a></h6> <div class="posts__excerpt">
Jocelyn Angloma a joué avec Alain Roche au FC Valence. L&#8217;occasion pour l&#8217;ancien défenseur de parler... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-383416 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T20:00:03+01:00" class="posts__date">08/03 - 20h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/383416-florian-brunet-on-ne-sen-detournera-pas-on-essaye-de-maintenir-nos-troupes-dans-un-cadre-legal/" rel="bookmark">Florian Brunet : &#8220;On ne s’en détournera pas. On essaye de maintenir nos troupes dans un cadre légal&#8221;</a></h6> <div class="posts__excerpt">
Florian Brunet, dans So Foot, a assuré qu&#8217;avec les Ultramarines, principal groupe de supporters des Girondins... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-383514 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T19:30:22+01:00" class="posts__date">08/03 - 19h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/383514-ines-jaurena-il-veut-promouvoir-le-jeu-meme-si-finalement-on-defend-peut-etre-mieux-quon-attaque/" rel="bookmark">Inès Jaurena : &#8220;Il veut promouvoir le jeu, même si finalement on défend peut-être mieux qu’on attaque&#8221;</a></h6> <div class="posts__excerpt">
Inès Jaurena, dans Top Marine et Blanc, s&#8217;est exprimée sur l&#8217;apporte de l&#8217;entraineur des féminines des... </div>
</div>
</article>
<article class="posts__item posts__item--category-6 post-384664 breves type-breves status-publish has-post-thumbnail hentry category-anciens">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-6 category-anciens">Anciens</span></div> <time datetime="2021-03-08T19:10:26+01:00" class="posts__date">08/03 - 19h10</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/384664-adam-ounas-victime-dinsultes-racistes/" rel="bookmark">Adam Ounas victime d&#8217;insultes racistes</a></h6> <div class="posts__excerpt">
Auteur d&#8217;un bon match, mais surtout d&#8217;un magnifique but avec Crotone face au Torino ce week-end,... </div>
</div>
</article>
<article class="posts__item posts__item--category-6 post-384662 breves type-breves status-publish has-post-thumbnail hentry category-anciens">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-6 category-anciens">Anciens</span></div> <time datetime="2021-03-08T19:06:38+01:00" class="posts__date">08/03 - 19h06</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/384662-operation-du-genou-pour-younousse-sankhare/" rel="bookmark">Opération du genou pour Younousse Sankharé</a></h6> <div class="posts__excerpt">
L&#8217;ancien milieu de terrain des Girondins de Bordeaux, Younousse Sankharé, a été transféré cet hiver en... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-384659 breves type-breves status-publish has-post-thumbnail hentry category-infirmerie">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-infirmerie">Infirmerie</span></div> <time datetime="2021-03-08T19:01:19+01:00" class="posts__date">08/03 - 19h01</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/384659-reathletisation-pour-paul-baysse-et-toma-basic/" rel="bookmark">Réathlétisation pour Paul Baysse et Toma Basic</a></h6> <div class="posts__excerpt">
Jean-Louis Gasset et les Girondins de Bordeaux attendent deux retours cette semaine pour le déplacement crucial... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-381632 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T18:00:47+01:00" class="posts__date">08/03 - 18h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/381632-mohamed-bouhafsi-il-est-aux-portes-de-lequipe-de-france-il-a-quasiment-ouvert-la-poignee-et-il-peut-rentrer/" rel="bookmark">Mohamed Bouhafsi : &#8220;Il est aux portes de l’Equipe de France. Il a quasiment ouvert la poignée, et il peut rentrer&#8221;</a></h6> <div class="posts__excerpt">
Mohamed Bouhafsi s&#8217;est exprimé sur Jules Koundé, l&#8217;ancien défenseur central des Girondins de Bordeaux, qui ne... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-381578 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T17:00:19+01:00" class="posts__date">08/03 - 17h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/381578-mathieu-valbuena-je-pense-pas-que-ce-soit-que-lentraineur-bordeaux-cest-complique-aussi/" rel="bookmark">Mathieu Valbuena : &#8220;Je pense pas que ce soit que l&#8217;entraineur. Bordeaux, c&#8217;est compliqué aussi&#8230;&#8221;</a></h6> <div class="posts__excerpt">
Mathieu Valbuena s&#8217;est exprimé sur les entraineurs qui sont de l&#8217;ancienne génération comme Jean-Louis Gasset et... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-383152 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T16:00:55+01:00" class="posts__date">08/03 - 16h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/383152-marvin-esor-cest-la-personne-qui-represente-le-mieux-le-club-qui-a-la-culture-club/" rel="bookmark">Marvin Esor : &#8220;C’est LA personne qui représente le mieux le club, qui a LA culture club&#8221;</a></h6> <div class="posts__excerpt">
Marvin Esor, sur France Bleu Gironde, a expliqué que l&#8217;absence de dernière minute de Paul Baysse... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-381039 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-03-08T15:00:19+01:00" class="posts__date">08/03 - 15h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210308/381039-pierre-yves-andre-on-voudrait-deux-quils-soient-des-joueurs-extremement-confirmes-quils-fassent-peur-derreurs-mais-cela-reste-de-jeunes-joueurs/" rel="bookmark">Pierre-Yves André : &#8220;On voudrait d’eux qu’ils soient des joueurs extrêmement confirmés, qu’ils fassent peur d’erreurs. Mais cela reste de jeunes joueurs !&#8221;</a></h6> <div class="posts__excerpt">
Pierre-Yves André a donné son ressenti sur les attentes concernant le milieu de terrain des Girondins... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--default"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">11.5K</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div class="sp-widget-align-none"><div id="sportspress-league-table-2" class="widget widget--sidebar card widget_sportspress widget_league_table widget_sp_league_table"><div class="widget__content card__content"><div class="sp-template sp-template-league-table">
<div class="card card--has-table"><header class="card__header"><h4 class="sp-table-caption">Classement</h4><a href="https://girondins4ever.com/table/classement-ligue-1-2020-2021/" class="btn btn-xs btn-default card-header__button btn-outline">Voir le tableau complet</a></header><div class="card__content"><div class="table-responsive sp-table-wrapper"><table class="table table-hover table-standings sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Équipe</th><th class="data-pts">Pts</th><th class="data-j">J</th><th class="data-v">V</th><th class="data-n">N</th><th class="data-d">D</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png 128w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-300x300.png 300w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-160x160.png 160w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-320x320.png 320w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-e1513594762420.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></span>Montpellier</td><td class="data-pts" data-label="Pts">28</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">4</td><td class="data-d" data-label="D">7</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png 70w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Lens</td><td class="data-pts" data-label="Pts">27</td><td class="data-j" data-label="J">18</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">3</td><td class="data-d" data-label="D">7</td></tr><tr class="odd highlighted sp-row-no-2"><td class="data-rank sp-highlight" data-label="Pos">10</td><td class="data-name has-logo sp-highlight" data-label="Équipe"><span class="team-logo"><img width="100" height="100" src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></span>Bordeaux</td><td class="data-pts sp-highlight" data-label="Pts">26</td><td class="data-j sp-highlight" data-label="J">19</td><td class="data-v sp-highlight" data-label="V">7</td><td class="data-n sp-highlight" data-label="N">5</td><td class="data-d sp-highlight" data-label="D">7</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Brest</td><td class="data-pts" data-label="Pts">26</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">2</td><td class="data-d" data-label="D">9</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="110" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png 110w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-43x50.png 43w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-257x300.png 257w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-27x32.png 27w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-e1513423336586.png 129w" sizes="(max-width: 110px) 100vw, 110px" /></span>Metz</td><td class="data-pts" data-label="Pts">25</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">6</td><td class="data-n" data-label="N">7</td><td class="data-d" data-label="D">6</td></tr></tbody></table></div></div></div></div>
</div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>
