<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Girondins4Ever - InterviewG4E. Teddy Bertin : &quot;Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort&quot;</title>
<link rel="canonical" href="https://girondins4ever.com/20210401/387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - InterviewG4E. Teddy Bertin : &quot;Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort&quot;" />
<meta property="og:description" content="Teddy Bertin fait partie de ces joueurs emblématiques de notre championnat qui ont marqué leur époque, n&#8217;ayons pas peur des mots. L’ancien joueur de Strasbourg, notre adversaire de dimanche, fait probablement partie de ceux qui nous ont fait aimer un football déjà si lointain, et qui créent chez nous une certaine nostalgie. Des valeurs de..." />
<meta property="og:url" content="https://girondins4ever.com/20210401/387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2021-04-01T06:00:06+00:00" />
<meta property="article:modified_time" content="2021-03-31T20:23:54+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/03/Icon_PA-367720.jpg" />
<meta property="og:image:width" content="1203" />
<meta property="og:image:height" content="802" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Romain">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="11 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="InterviewG4E. Teddy Bertin : &#8220;Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort&#8221;" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2021/03/Icon_PA-367720-380x270.jpg" />
<meta property="og:title" content="InterviewG4E. Teddy Bertin : &#8220;Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort&#8221;" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20210401/387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/03/Icon_PA-367720-380x270.jpg" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://girondins4ever.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.7' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.5.3' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='fontawesome-v4-shims-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='simpleicons-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='magnificpopup-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://girondins4ever.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1615557134' media='all' />
<link rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1615557134' media='all' />
<link rel='stylesheet' id='alchemists-child-css' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.4.3' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js'></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","nonce":"bbea2589af","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/387244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="SportsPress 2.7.8" />
<link rel='shortlink' href='https://girondins4ever.com/?p=387244' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type="text/css">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</style>
<link rel="canonical" href="https://girondins4ever.com/20210401/387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-387244 single-format-standard template-soccer group-blog alc-is-activated cookies-not-set wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever">
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever">
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 20/21</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>

<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div class="alert alert-warning pushy-panel__alert">Ooops! Sidebar is empty.<br> Add some widgets in <strong>Settings &gt; Widgets &gt; Pushy Panel</strong></div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>
<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

<article id="post-387244" class="card post post--single posts__item--category-8 post-387244 type-post status-publish format-standard has-post-thumbnail hentry category-interview">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src='https://secure.gravatar.com/avatar/072e496b1bea368c49764dbe9ac2e28d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/072e496b1bea368c49764dbe9ac2e28d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Romain</h4>
<span class="post-author__slogan">Romain</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F&title=InterviewG4E.+Teddy+Bertin+%3A+%26%238220%3BBordeaux+a+toujours+%C3%A9t%C3%A9+un+club+qui+m%E2%80%99a+plu.+Je+ne+le+cache%2C+je+le+dis+haut+et+fort%26%238221%3B', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=InterviewG4E.+Teddy+Bertin+%3A+%26%238220%3BBordeaux+a+toujours+%C3%A9t%C3%A9+un+club+qui+m%E2%80%99a+plu.+Je+ne+le+cache%2C+je+le+dis+haut+et+fort%26%238221%3B&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2021-04-01T08:00:06+02:00" class="posts__date">01/04 - 8h00</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<header class="post__header">
<h2 class="post__title">InterviewG4E. Teddy Bertin : &#8220;Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort&#8221;</h2> </header>
<figure class="post__thumbnail">
<img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2021/03/Icon_PA-367720-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /> <div class="captionthum">Photo : PA Images / Icon Sport</div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<p><em><strong>Teddy Bertin</strong> fait partie de ces joueurs emblématiques de notre championnat qui ont marqué leur époque, n&#8217;ayons pas peur des mots. L’ancien joueur de Strasbourg, notre adversaire de dimanche, fait probablement partie de ceux qui nous ont fait aimer un football déjà si lointain, et qui créent chez nous une certaine nostalgie. Des valeurs de combat, d’amour et de respect du maillot, du charisme, de la prestance ; le football qu’on aimerait retrouver aujourd’hui, le football vrai, sans chichis, sans calculs, et dénué de tout intérêt économique. Cette nostalgie s’est encore plus accentuée lorsqu’à l’écoute de ses mots, nous avons appris qu’il aurait pu/dû signer en faveur de notre club, le considérant même comme son club de cœur alors qu’il n’y a jamais évolué. Vous allez ainsi découvrir que malgré les soubresauts et les nombreuses erreurs des dernières années, le Football Club des Girondins de Bordeaux garde toujours une image forte. Et c’est probablement ça qui peine les supporters aujourd’hui, à savoir le canyon qui existe entre ce qu’a été le club au scapulaire et ce qu’il est devenu. Un grand merci à Teddy pour le temps qu’il nous a accordé, ainsi que pour son amour pour le FCGB, qui se concrétisera peut-être un jour. Interview.</em></p><div class="Di40nvjB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<p><strong>Quelle image globale avez-vous des Girondins de Bordeaux ?</strong></p>
<p>« Une très belle image. Ma génération a connu Bordeaux sur le toit de l’Europe, à l’époque de Dugarry, Liza, Zizou&#8230; J’ai joué contre ces joueurs-là. Bordeaux reste toujours une référence dans le championnat de France. Ce que je vois aujourd’hui, ça me déçoit un peu, mais c’est un peu à l’image de ce qui se passe dans le football. Aujourd’hui, tous les grands clubs sont rachetés par des investisseurs mondiaux, américains, chinois ou autres. Ça n’a plus la même identité qu’il y avait à l’époque, avec des présidents français, comme Jean-Louis Triaud chez vous. Des gens qui aimaient le club, qui faisaient ce qu’il fallait pour réussir au niveau du championnat français, et européen. Mais ce que je retiens de Bordeaux, c’est que c’était un club de référence. C’est pour ça qu’à l’époque j’avais choisi de venir à Bordeaux plutôt qu’à Marseille ».</p>
<p>&nbsp;</p>
<p><strong>Vous aviez donc failli venir à Bordeaux ?</strong></p>
<p>« Oui, je devais venir avec Ibrahim Ba en provenance du Havre. Malheureusement, mon Président de l’époque, qui était Jean-Pierre Hureau, en a décidé autrement. Il ne voulait laisser partir qu’un seul joueur, pas les deux. C’était un peu dommage car Ibou et moi, on était un peu cul et chemise au Havre, on était vraiment super potes. Ça m’a fait beaucoup de mal parce que j’aurais voulu partir avec lui. Je pense même qu’on aurait progressé ensemble. On arrivait à se trouver facilement sur le terrain. Bordeaux a toujours été un club qui m’a plu. Je ne le cache, je le dis haut et fort. C’est un club sain, qui ne fait pas de bruit, les supporters sont toujours derrière leur équipe sans en abuser, sans en faire des tonnes. C’est un club assez familial. C’est important pour un joueur d’être dans un club familial. Je regrette de ne pas avoir signé à Bordeaux, sincèrement ».</p>
<p>&nbsp;</p>
<p><strong>Vous nous disiez même « club de cœur » en aparté, ce sont des mots forts !</strong></p>
<p>« C’est un club de cœur oui. Déjà, c’est une des plus grandes villes de France, une super ville. Il y a eu pas mal de choses faites par Alain Juppé. Il y a eu énormément de travaux sur les quais. Je me souviens quand j’allais voir Ibou, il n’y avait pas tout ça à l’époque. Les gens sont hyper discrets. Quand vous allez en ville, ils ne sont pas là à vous faire chier. C’est important pour un footballeur d’avoir une vie tranquille, d’être bien. Après, des fois, je comprends le désarroi et la colère des supporters quand il n’y a pas les résultats, je suis même entièrement d’accord pour me faire tirer dans les pattes par les supporters quand ça ne va pas, c’est normal ! ».</p>
<p>&nbsp;</p>
<p><strong>L’année 98-99 est celle du titre de Champion de France pour Bordeaux, vous évoluiez à Strasbourg. Quels souvenirs avez-vous de cette équipe où vous auriez dû finalement jouer si Rolland Courbis était resté ?</strong></p>
<p>« En y repensant, j’avais un goût amer parce que j’aurais pu faire partie de cette épopée. Après, j’étais heureux parce qu’il y avait des joueurs que je connaissais, avec qui je m’entendais bien sur le terrain : Sylvain Wiltord, Lilian Laslandes, Nisa Saveljic qui est un super mec, Michel Pavon qui est une référence pour moi au club et un personnage hyper sympa. Ils faisaient partie de ces gagneurs, ces compétiteurs, ces mecs qui ne lâchaient rien. C’est ce qu’il faut à Bordeaux, des joueurs comme ça ».</p>
<p>&nbsp;</p>
<p><strong>Sur ce titre, Rolland Courbis a toujours dit que le dernier match au Parc, où Bordeaux l’emporte à la dernière minute grâce à Pascal Feindouno, était étrange, incriminant aussi Bernard Lama…</strong></p>
<p>« De ce que je me souviens, je n’avais pas trouvé que Paris avait lâché le match, au contraire. Bordeaux avait été supérieur et en voulait plus aussi. Après, c’est cette dernière minute qui a fait la différence : l’action est bien menée, c’est Pascal Feindouno qui fait la différence. C’est comme ça, ça fait partie du jeu. On peut être amer de ne pas avoir gagné le titre à la dernière minute, mais c’est aussi par rapport à une saison qu’on peut juger ; c’est l’équipe qui a été constante qui remporte le titre. C’est à la dernière minute que ça s’est joué, voilà. Bordeaux a été Champion de France et c’était hyper mérité. Pour ma part, j’étais très content parce que j’aime Bordeaux, même si j’ai joué à Marseille (sourire). J’ai découvert plein de choses, j’y ai appris plein de choses. Mais quand vous n’avez qu’un club dans votre tête, cela vous fait toujours plaisir de voir ce club gagner un titre. J’ai toujours dit qu’un jour ou l’autre, j’aimerais m’installer sur Bordeaux parce que c’est une ville, un club, qui me plaisent beaucoup. J’avais fait des démarches pour justement rentrer au centre de formation, des gens étaient en place. Mais je continuerai à les contacter en envoyant mon CV et ma lettre de motivation pour, pourquoi pas, intégrer le centre de formation du club ».</p>
<p>&nbsp;</p>
<p><strong>En 99 justement, il y a un Strasbourg-Bordeaux et vous êtes l’une des rares équipes à gagner contre les Girondins. Un match où vous avez marqué. Vous vous souvenez de cette rencontre ?</strong></p>
<p>« On a gagné 3-2. C’était des matches qu’on avait envie de jouer tous les week-ends, il y avait une motivation importante. J’étais content parce que j’avais marqué, mais aussi parce qu’on gagnait. De jouer contre des équipes comme Bordeaux, qui jouaient chaque saison le titre ou les places européennes, c’est toujours motivant. On savait qu’on était le Petit Poucet de ce match, on savait nos forces et nos défauts. On n’avait pas voulu que Bordeaux s’installe dans le jeu, et on avait tout fait pour les mettre en difficulté, ce qu’on a su faire par l’agressivité dans le bon sens du terme, la récupération. Après, à cette époque, on avait un coach qui nous faisait faire un travail athlétique important. On savait qu’on allait tenir tout le match, on pouvait même faire une troisième mi-temps car physiquement on était costauds. C’était notre force dans les gros matches. Et ça m’a toujours plu de jouer contre Bordeaux. Il y avait quand même des joueurs en face comme Lilian, Ali Benarbia… Il y avait des références de technique, de puissance, et des buteurs ; il y avait tout pour être motivés ».</p>
<p>&nbsp;</p>
<p><strong>Aujourd’hui Bordeaux a un peu changé (sic), et encore plus depuis le rachat du club…</strong></p>
<p>« C’est ça le problème premier, qu’on essaye de développer le business et pas le sportif en premier lieu. Aujourd’hui, Bordeaux fait partie des clubs business. J’ai connu à l’époque un Bordeaux, où il y avait un Président, Jean-Louis Triaud – alors, on aimait ou on n’aimait pas – qui était un bon Président, qui aimait son club. Parfois, les Présidents font des erreurs, mais ça arrive à tout le monde. Qui ne fait pas d’erreurs, même dans une grande boite ? Tout le monde fait des erreurs. Aujourd’hui, l’identité n’est plus là à Bordeaux, comme beaucoup d’autres clubs. Là où je suis déçu, c’est qu’hormis le fait que Bordeaux devienne un club un peu business, et que certains ont voulu récupérer de l’argent sur le dos du club, c’est que je vois les performances des joueurs sur le terrain, et ça me met hors de moi ! Pourtant, je ne suis pas bordelais, mais j’aime ce club, et ça m’embête d’avoir connu des joueurs comme Dugarry, Liza, Dogon, Sénac, Tholot… C’étaient des mecs qui avaient faim, qui aimaient leur club ! Qui se battaient pour un maillot, pour le club ! Aujourd’hui, les joueurs qui sont au club, j’ai l’impression qu’ils sont là parce que financièrement ils ont ce qu’il faut tous les mois ! A part Laurent Koscielny, je ne pense pas que ce soit quelqu’un qui triche… Il a connu l’Angleterre, il sait comment ça se passe. C’est une référence l’Angleterre pour tout ce qui est motivation, engagement… Il a failli péter un câble à plusieurs reprises sur des joueurs parce qu’il a l’impression qu’à l’entrainement ou en match, ils viennent uniquement parce qu’il faut venir quoi… Les mecs ne se battent pas. Comme il le dit, on peut perdre, mais au moins perdre avec les valeurs et avec ce qu’on a donné sur le terrain… Il a ce sentiment que les mecs ne se battent pas ».</p>
<p>&nbsp;</p>
<p><strong>C’est l’impression qu’on a depuis plusieurs années, à savoir que les joueurs devraient avoir en premier lieu de la combativité, de l’envie, et peu importe que l’on gagne, ou que l’on perde…</strong></p>
<p>« Oui, voilà ! Des clubs ont su monter en <a href="http://lfp.fr">Ligue 1</a> certaines années, comme Metz, Lens… Lens est moins une référence par rapport à ce qu’ils ont connu par le passé, mais ils ont retrouvé ça ! Des valeurs de combativité, de solidarité. Ce qui fait leur force, c’est la solidité et la solidarité d’un groupe, même Metz ! C’est la base ! Si vous avez un groupe qui est pourri, vous n’irez pas loin. Si vous avez un groupe solidaire, avec un coach qui fait lui aussi ce qu’il faut, vous pouvez aller n’importe où avec un groupe. Aujourd’hui, si Metz et Lens sont à ce classement, ce n’est pas un hasard, il ne faut pas croire ! ».</p>
<p>&nbsp;</p>
<p><strong>De votre œil d’entraineur, que pensez-vous de Jean-Louis Gasset ?</strong></p>
<p>« Je ne vais pas dire de méchancetés sur Jean-Louis Gasset, c’est quelqu’un que j’apprécie énormément. L’homme, je l’ai un peu côtoyé, et c’est quelqu’un de top humainement. Même au niveau du relationnel avec les supporters, c’est quelqu’un qui est à l’écoute. Maintenant, je pense qu’on lui a promis des choses, et on n’a peut-être pas donné ce qu’il fallait. C’est dommage. Quand on vous promet des choses et que les personnes concernées ne tiennent pas leurs promesses, vous allez voir ailleurs ».</p>
<p>&nbsp;</p>
<p><strong>Vous étiez défenseur central, que pensez-vous de Laurent Koscielny et Paul Baysse ?</strong></p>
<p>« Laurent Koscielny est une référence pour Bordeaux et en défense centrale. Il a un certain âge, mais l’expérience fait qu’il est important pour l’équipe. Paul Baysse avait été mis au placard par l’ancien coach. Je pense qu’aujourd’hui il doit beaucoup à Jean-Louis Gasset, et il essaye de redonner la confiance que le coach a pu lui accorder. C’est un joueur de devoir et de club. C’est un joueur qui aime le club, et il le porte sur lui. Il se différencie des autres. Il a envie que le club ait des jours meilleurs, et que le club puisse redresser la barre ».</p>
<p>&nbsp;</p>
<p><strong>Et Hatem Ben Arfa ?</strong></p>
<p>« Tout le monde le critique aujourd’hui. Je ne le connais pas. Il est capable de faire la différence à tout moment, mais l’attitude, d’après ce que j’entends… C’est mi-figue, mi-raisin, et il aurait un comportement un peu autre de celui qu’on espère et attend de lui. Après, je pense que son entourage ne lui a pas forcément donné les conseils qu’il fallait ».</p>
<p>&nbsp;</p>
<p><strong>Dimanche, c’est Bordeaux contre Strasbourg. Bordeaux a 36 points, Strasbourg 33. Est-ce qu’on peut parler de match de la peur ?</strong></p>
<p>« On va dire que c’est un match de la peur par rapport au classement, au nombre de points, et aux ambitions. Le fait qu’il y ait eu la trêve internationale, cela peut rebooster un peu tout le monde. Je sais que Strasbourg est plus à l’aise à l’extérieur qu’à domicile, et que Bordeaux l’est moins à domicile qu’à l’extérieur (rires). Ça peut être un peu au couperet. Mais Bordeaux est aussi capable de faire des gros matches à domicile ».</p>
<p>&nbsp;</p>
<p><strong>Ce qui est difficile pour Bordeaux, c’est qu’ils ne se sont pas encore accaparés ce nouveau stade…</strong></p>
<p>« Chaban Delmas est un stade référence, il y avait une ambiance, c’était fermé. On entendait tout, les supporters… Je me souviens de ce tunnel, putain, on en a fait des courses dans ce tunnel… Pour s’échauffer c’était bien (rires). Maintenant, le rugby y joue. Après, il faut s’identifier au stade, que l’équipe mette son empreinte pour impressionner l’adversaire, et aujourd’hui ce n’est pas le cas ».</p>
<p>&nbsp;</p>
<p><strong>Pour conclure, vous disiez tout à l’heure qu’un poste au sein du centre de formation des Girondins de Bordeaux vous intéresserait ?</strong></p>
<p>« Si Bordeaux vient vers moi aujourd’hui, j&#8217;arrive tout de suite, je ne réfléchis même pas. J’ai toujours dit que ce club me plaisait, j’ai toujours aimé ce club, c’est un club qui m’a toujours donné envie de venir. Si demain il y avait un poste qui se présentait, un poste vacant, et que je pouvais postuler, j’en serais ravi ! J’aime ce club, j’aime cette région, j’aime cette ville. Il y a des gens en place. Je pense que la formation doit garder l’identité club, des gens passés par le club ou des anciens pros qui ont vraiment envie que les jeunes puissent travailler, progresser, et intégrer rapidement l’effectif professionnel. Et jouer aussi, parce que c’est le but ! ».</p>
<h2 style="text-align: center;"><span style="color: #ff0000;">Merci Teddy !</span></h2>
</p>
</div>
</div>
</div>
</article>
<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=InterviewG4E.+Teddy+Bertin+%3A+%26%238220%3BBordeaux+a+toujours+%C3%A9t%C3%A9+un+club+qui+m%E2%80%99a+plu.+Je+ne+le+cache%2C+je+le+dis+haut+et+fort%26%238221%3B&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210401%2F387244-interviewg4e-teddy-bertin-bordeaux-a-toujours-ete-un-club-qui-ma-plu-je-ne-le-cache-je-le-dis-haut-et-fort%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20210331/386767-que-veut-faire-king-street-des-girondins-de-bordeaux-on-fait-le-point/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-11 post-386767 post type-post status-publish format-standard has-post-thumbnail hentry category-club category-non-classe">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-11 category-club">Club</span><span class="label posts__cat-label posts__cat-label--category-1 category-non-classe">Non classé</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210331/386767-que-veut-faire-king-street-des-girondins-de-bordeaux-on-fait-le-point/">Que veut faire King Street des Girondins de Bordeaux ? On fait le point</a></h6>
<time datetime="2021-03-31T07:00:19+02:00" class="posts__date">31/03 - 7h00</time>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-387336 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T14:00:09+02:00" class="posts__date">03/04 - 14h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387336-christophe-monzie-il-y-a-trois-ans-on-a-perdu-3-0-il-y-a-deux-ans-2-0-et-lannee-derniere-1-0/" rel="bookmark">Christophe Monzie : &#8220;Il y a trois ans on a perdu 3-0, il y a deux ans 2-0, et l’année dernière 1-0&#8230;&#8221;</a></h6> <div class="posts__excerpt">
Christophe Monzie, journaliste pour ARL, a donné son ressenti sur la rencontre de dimanche entre les... </div>
</div>
</article>
<article class="posts__item posts__item--category-5 post-387480 breves type-breves status-publish has-post-thumbnail hentry category-feminines">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-5 category-feminines">Féminines</span></div> <time datetime="2021-04-03T13:36:25+02:00" class="posts__date">03/04 - 13h36</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387480-j18-les-titulaires-de-bordeaux-issy/" rel="bookmark">[J18] Les titulaires de Bordeaux-Issy</a></h6> <div class="posts__excerpt">
Voici les titulaires des féminines des Girondins de Bordeaux face à Issy (14h30). Moorhouse &#8211; Lardez,... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387330 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T13:00:37+02:00" class="posts__date">03/04 - 13h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387330-florian-sabathier-si-la-situation-reste-comme-elle-est-avec-king-street-on-touche-au-maintien-cette-saison-mais-on-le-touchera-encore-plus-pendant-deux-a-trois-saisons/" rel="bookmark">Florian Sabathier : &#8220;Si la situation reste comme elle est avec King Street&#8230; On touche au maintien cette saison, mais on le touchera encore plus pendant deux à trois saisons&#8221;</a></h6> <div class="posts__excerpt">
Florian Sabathier a évoqué les joueurs actuels issus du centre de formation des Girondins de Bordeaux,... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387334 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T12:30:46+02:00" class="posts__date">03/04 - 12h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387334-stephane-godin-si-bordeaux-venait-a-gagner-ce-match-bordeaux-serait-quasiment-sauve-et-pourrait-commencer-a-preparer-sereinement-la-saison-suivante/" rel="bookmark">Stéphane Godin : &#8220;Si Bordeaux venait à gagner ce match, Bordeaux serait quasiment sauvé et pourrait commencer à préparer sereinement la saison suivante&#8221;</a></h6> <div class="posts__excerpt">
Stéphane Godin, journaliste à l&#8217;Alsace, a donné son ressenti sur la rencontre de dimanche entre les... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387445 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T12:00:01+02:00" class="posts__date">03/04 - 12h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387445-julien-bee-il-merite-beaucoup-plus-de-consideration-cest-un-peu-notre-phare-dans-la-nuit/" rel="bookmark">Julien Bée : &#8220;Il mérite beaucoup plus de considération, c&#8217;est un peu notre phare dans la nuit&#8221;</a></h6> <div class="posts__excerpt">
Dans le Before de Bordeaux-Strasbourg, Julien Bée a souhaité parler de la saison du portier des... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-387466 breves type-breves status-publish has-post-thumbnail hentry category-girondins4ever">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-girondins4ever">Girondins4ever</span></div> <time datetime="2021-04-03T11:30:17+02:00" class="posts__date">03/04 - 11h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387466-le-replay-du-before-bordeaux-strasbourg-video/" rel="bookmark">Le replay du Before Bordeaux-Strasbourg (vidéo)</a></h6> <div class="posts__excerpt">
Vendredi soir, et comme avant chaque rencontre, avait lieu le Before, émission consacrée à 100% aux... </div>
</div>
</article>
<article class="posts__item posts__item--category-5 post-387286 breves type-breves status-publish has-post-thumbnail hentry category-feminines">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-5 category-feminines">Féminines</span></div> <time datetime="2021-04-03T11:00:17+02:00" class="posts__date">03/04 - 11h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387286-anna-moorhouse-je-suis-quand-meme-fiere-de-ce-que-jai-accompli-et-de-ce-que-je-fais-aujourdhui-jadorerais-etre-appelee-en-equipe-dangleterre/" rel="bookmark">Anna Moorhouse : &#8220;Je suis quand même fière de ce que j’ai accompli et de ce que je fais aujourd’hui. J’adorerais être appelée en équipe d’Angleterre&#8221;</a></h6> <div class="posts__excerpt">
La gardienne des Girondins de Bordeaux, Anna Moorhouse, a parlé de sa saison, sa première en... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387428 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T10:30:06+02:00" class="posts__date">03/04 - 10h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387428-anthony-caci-il-faut-vite-se-mettre-a-labri-et-prendre-les-trois-points-face-a-bordeaux/" rel="bookmark">Anthony Caci : &#8220;Il faut vite se mettre à l&#8217;abri et prendre les trois points face à Bordeaux&#8221;</a></h6> <div class="posts__excerpt">
Anthony Caci s&#8217;est exprimé sur la fin de saison de Strasbourg, qui commencera par cette rencontre... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387413 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T10:00:42+02:00" class="posts__date">03/04 - 10h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387413-jean-louis-gasset-jai-senti-quil-y-avait-une-prise-de-conscience-des-joueurs-cadres/" rel="bookmark">Jean-Louis Gasset : &#8220;J’ai senti qu’il y avait une prise de conscience des joueurs cadres&#8221;</a></h6> <div class="posts__excerpt">
Jean-Louis Gasset s&#8217;est montré optimiste pour la fin de saison des Girondins de Bordeaux, estimant qu&#8217;il y... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-387312 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-04-03T09:30:48+02:00" class="posts__date">03/04 - 9h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210403/387312-luc-dreosto-strasbourg-reussit-tres-bien-depuis-trois-saisons-a-lexterieur-a-bordeaux/" rel="bookmark">Luc Dreosto : &#8220;Strasbourg réussit très bien depuis trois saisons à l&#8217;extérieur à Bordeaux&#8221;</a></h6> <div class="posts__excerpt">
Luc Dreosto, journaliste France Bleu Alsace, sur France Bleu Gironde, s&#8217;est exprimé sur l&#8217;équipe strasbourgeoise qui... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--default"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">11.5K</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div class="sp-widget-align-none"><div id="sportspress-league-table-2" class="widget widget--sidebar card widget_sportspress widget_league_table widget_sp_league_table"><div class="widget__content card__content"><div class="sp-template sp-template-league-table">
<div class="card card--has-table"><header class="card__header"><h4 class="sp-table-caption">Classement</h4><a href="https://girondins4ever.com/table/classement-ligue-1-2020-2021/" class="btn btn-xs btn-default card-header__button btn-outline">Voir le tableau complet</a></header><div class="card__content"><div class="table-responsive sp-table-wrapper"><table class="table table-hover table-standings sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Équipe</th><th class="data-pts">Pts</th><th class="data-j">J</th><th class="data-v">V</th><th class="data-n">N</th><th class="data-d">D</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png 128w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-300x300.png 300w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-160x160.png 160w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-320x320.png 320w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-e1513594762420.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></span>Montpellier</td><td class="data-pts" data-label="Pts">28</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">4</td><td class="data-d" data-label="D">7</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png 70w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Lens</td><td class="data-pts" data-label="Pts">27</td><td class="data-j" data-label="J">18</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">3</td><td class="data-d" data-label="D">7</td></tr><tr class="odd highlighted sp-row-no-2"><td class="data-rank sp-highlight" data-label="Pos">10</td><td class="data-name has-logo sp-highlight" data-label="Équipe"><span class="team-logo"><img width="100" height="100" src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></span>Bordeaux</td><td class="data-pts sp-highlight" data-label="Pts">26</td><td class="data-j sp-highlight" data-label="J">19</td><td class="data-v sp-highlight" data-label="V">7</td><td class="data-n sp-highlight" data-label="N">5</td><td class="data-d sp-highlight" data-label="D">7</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Brest</td><td class="data-pts" data-label="Pts">26</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">2</td><td class="data-d" data-label="D">9</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="110" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png 110w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-43x50.png 43w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-257x300.png 257w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-27x32.png 27w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-e1513423336586.png 129w" sizes="(max-width: 110px) 100vw, 110px" /></span>Metz</td><td class="data-pts" data-label="Pts">25</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">6</td><td class="data-n" data-label="N">7</td><td class="data-d" data-label="D">6</td></tr></tbody></table></div></div></div></div>
</div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>
