<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Girondins4Ever - [J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)</title>
<link rel="canonical" href="https://girondins4ever.com/?p=393383" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - [J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta property="og:description" content="Les cadres se sont réveillés Le discours de Jimmy Briand avant la rencontre, le match plein de Nicolas De Préville, la solidité de Paul Baysse, Loris Benito, Youssouf Sabaly ou le match enfin à la hauteur de son talent de Toma Basic (sans oublier Benoit Costil, voir les Tops), les cadres étaient au rendez-vous. Plusieurs..." />
<meta property="og:url" content="https://girondins4ever.com/?p=393383" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2021-05-17T21:00:30+00:00" />
<meta property="article:modified_time" content="2021-05-17T20:16:18+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Guillaume C.">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","description":"Girondins4Ever - L&#039;actu des Girondins de Bordeaux","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://girondins4ever.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://girondins4ever.com/?p=393383#primaryimage","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-scaled.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-scaled.jpg","width":2560,"height":1536},{"@type":"WebPage","@id":"https://girondins4ever.com/?p=393383#webpage","url":"https://girondins4ever.com/?p=393383","name":"Girondins4Ever - [J37] L\u2019analyse compl\u00e8te de Bordeaux-Lens (Tops, Flops, notes, feuille de match, r\u00e9sum\u00e9 vid\u00e9o)","isPartOf":{"@id":"https://girondins4ever.com/#website"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/?p=393383#primaryimage"},"datePublished":"2021-05-17T21:00:30+00:00","dateModified":"2021-05-17T20:16:18+00:00","breadcrumb":{"@id":"https://girondins4ever.com/?p=393383#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://girondins4ever.com/?p=393383"]}]},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/?p=393383#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://girondins4ever.com/","url":"https://girondins4ever.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://girondins4ever.com/?p=393383#webpage"}}]},{"@type":"Article","@id":"https://girondins4ever.com/?p=393383#article","isPartOf":{"@id":"https://girondins4ever.com/?p=393383#webpage"},"author":{"@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506"},"headline":"[J37] L\u2019analyse compl\u00e8te de Bordeaux-Lens (Tops, Flops, notes, feuille de match, r\u00e9sum\u00e9 vid\u00e9o)","datePublished":"2021-05-17T21:00:30+00:00","dateModified":"2021-05-17T20:16:18+00:00","mainEntityOfPage":{"@id":"https://girondins4ever.com/?p=393383#webpage"},"publisher":{"@id":"https://girondins4ever.com/#organization"},"image":{"@id":"https://girondins4ever.com/?p=393383#primaryimage"},"articleSection":["Apr\u00e8s-match"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506","name":"Guillaume C.","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","caption":"Guillaume C."}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-380x270.jpg" />
<meta property="og:title" content="[J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20210517/393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-380x270.jpg" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://girondins4ever.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.5.3' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='fontawesome-v4-shims-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='simpleicons-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='magnificpopup-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.4.3' media='all' />
<link rel='stylesheet' id='alchemists-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1615557134' media='all' />
<link rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1615557134' media='all' />
<link rel='stylesheet' id='alchemists-child-css' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.4.3' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js'></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/393383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="SportsPress 2.7.8" />
<link rel='shortlink' href='https://girondins4ever.com/?p=393383' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><style type="text/css">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</style>
<link rel="canonical" href="https://girondins4ever.com/20210517/393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-393383 single-format-standard template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever">
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever">
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 20/21</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>

<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div class="alert alert-warning pushy-panel__alert">Ooops! Sidebar is empty.<br> Add some widgets in <strong>Settings &gt; Widgets &gt; Pushy Panel</strong></div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>
<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

<article id="post-393383" class="card post post--single posts__item--category-1 post-393383 type-post status-publish format-standard has-post-thumbnail hentry category-apres-match">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F&title=%5BJ37%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lens+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ37%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lens+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2021-05-17T23:00:30+02:00" class="posts__date">17/05 - 23h00</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div>
<header class="post__header">
<h2 class="post__title">[J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)</h2> </header>
<figure class="post__thumbnail">
<img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2020/11/J37-FCGB-LENS-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /> <div class="captionthum"></div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les cadres se sont réveillés</strong></span></p><div class="L9o9xxDz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le discours de <strong>Jimmy Briand</strong> avant la rencontre, le match plein de <strong>Nicolas De Préville</strong>, la solidité de <strong>Paul Baysse</strong>, <strong>Loris Benito, Youssouf Sabaly</strong> ou le match enfin à la hauteur de son talent de <strong>Toma Basic</strong> (sans oublier <strong>Benoit Costil,</strong> voir les Tops), les cadres étaient au rendez-vous.</p>
<p>Plusieurs semaines que nous attendons qu’ils prennent leurs responsabilités et ils ont attendu la 37ème journée pour nous proposer ce match où l’expérience a un sens. Une mention particulière pour <strong>Maxime Poundjé</strong> qui ne laissera peut-être pas un souvenir impérissable comme joueur des Girondins de Bordeaux mais qui a montré encore hier soir son amour du club. Il s’est battu sans compter, sans avoir de repères dans le jeu et alors qu’il va quitter le club dans quelques jours.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>La jeunesse a changé le cours de notre fin de saison</strong></span></p>
<p>Le but de <strong>Sékou Mara</strong> contre Rennes et son entrée tonitruante contre Lens (passes décisives sur le 2ème et 3ème but) ont un impact sur notre sortie de crise. <strong>Tom Lacoux</strong> (voir les Tops) et <strong>Issouf Sissokho</strong> (dans le dernier quart d’heure) ont joué comme des « vieux briscards », jamais inquiets, ils ont géré avec calme leur présence sur le terrain, la relance, ils ont amené ce vent de fraicheur qui n’existait plus au sein de ce groupe. Le nouvel acheteur voit à travers ces jeunes une force vive et un vivier peut-être plus intéressant et plus mature rapidement que prévu. Une grande revue d’effectifs sera indispensable pendant l’été pour saisir tout le potentiel de cette jeunesse, la conserver ou la prêter afin qu’elle s’épanouisse un jour dans notre équipe. Quand on voit l’explosion de <strong>Jules Koundé</strong>, d’<strong>Aurélien Tchouaméni</strong> ou d’<strong>Aaron Boupendza</strong> en Turquie cette année, on se rend compte que la formation et la détection ont un sens en Gironde. De même quand on voit l’éclosion de <strong>Mauro Arambarri</strong> où l’apparition de <strong>Milan Gajic</strong> dans la sélection serbe cette année, l’importance de laisser mûrir des jeunes joueurs avec du potentiel devient indispensable dans la réflexion du club à long terme.</p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Jean-Louis Gasset a retrouvé du flair ?</span></strong></p>
<p>Une heure avant le coup d’envoi, l’équipe annoncée avait de quoi laisser perplexe. Entre le retour de <strong>Maxime Poundjé</strong>, une défense centrale expérimentale (et renforcée), la présence à nouveau du fantomatique <strong>Toma Basic</strong> et <strong>Nicolas De Préville</strong> (qui semble avoir perdu son football depuis le départ de <strong>Paulo Sousa</strong>), rien de vraiment rassurant au programme. Après un début de match timide, le pénalty du sud-coréen a libéré les esprits (ah, le mental de cette équipe !) et tous les joueurs cités ci-dessus ont donné satisfaction.</p>
<p>L’entraineur a réussi son coup, leurs mises à l’écart des dernières semaines ont peut-être permis la remise en question nécessaire pour redonner ce coup de collier indispensable pour la survie du club.</p>
<p>Merci <strong>Mr Gasset</strong> car malgré les critiques. Il a continué à chercher la meilleure formule possible dans ce moment si délicat. Il a  prouvé que malgré tous les problèmes, il ne s’est jamais découragé et que son discours est toujours entendu malgré les nombreuses interférences.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Merci aux supporters !</strong></span></p>
<p>La présence comme contre Rennes et le résultat encore positif (4 buts marqués en 2 matchs et 0 encaissé) ne peut être vue que comme une coïncidence. L’état d’esprit des joueurs sur le terrain était en osmose avec la passion des supporters aux abords du stade. Derrière l’amour de ces supporters, les joueurs ont surement compris la mission qu’ils devaient accomplir. Merci encore à ces supporters qui seront les premiers à féliciter dimanche prochain (pour ce maintien qui ne devrait plus être qu’une formalité).</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Les Tops</strong></span></p>
<p><strong>Benoit Costil (10). </strong>Notre gardien était un mur infranchissable hier soir. Sur les frappes de loin, les corners ou en un contre un, il a régné et il est l&#8217;artisan numéro 1 hier de notre maintien (quasiment assuré). Un niveau international et une valeur sûre pour la reconstruction l&#8217;année prochaine avec la nouvelle équipe dirigeante.</p>
<p><strong>Tom Lacoux (8). </strong>On a dit plusieurs fois que la jeunesse n&#8217;était pas prête et pourtant quelle maturité chez ce jeune homme de 19 ans. Il a récupéré de nombreux ballons dans les pieds lensois et il a montré beaucoup d&#8217;assurance dans la relance. Avec le retour d&#8217;<strong>Otávio</strong> pour la prochaine saison, ils pourraient former une paire de récupérateurs redoutable.</p>
<p><strong>Nicolas De Préville (9). </strong>Principalement pour sa deuxième mi-temps, car quand le bloc est bas, il faut avoir des joueurs devant qui sont capables de conserver le ballon pour le faire remonter ou accélérer afin de faire mal en contre. La présence de <strong>Nicolas De Préville</strong>, entre les lignes, a beaucoup gêné les lensois. Parfait également comme <strong>Hwang Ui-Jo (8)</strong> dans l&#8217;état d&#8217;esprit, il partira sur une bonne note et les supporters le remercient aujourd&#8217;hui.</p>
<p><strong>L&#8217;équipe. </strong>Les notes des joueurs peuvent paraître un peu exagérées car le score est flatteur et il ne reflète pas notre souffrance pendant 85 minutes avant le break de Youssouf Sabaly (8) mais il est là pour signifier une performance collective rare cette saison. La qualité de notre bloc défensif, le travail incessant de notre milieu de terrain et l&#8217;efficacité de notre attaque, des ingrédients que nous avons tellement attendus toute la saison que nous souhaitions les mettre en avant après cette rencontre.</p>
<p><strong>Youssouf Sabaly (8)</strong> aurait pu également faire partie de ces Tops pour son raid décisif juste après une course de 40 mètres sur le côté gauche et un centre parfait sur la tête de<strong> Toma Basic</strong>. Et que dire de l&#8217;entrée de <strong>Sekou Mara</strong>, impliqué sur le 2ème et 3ème but bordelais. Cette réussite est également le fruit d&#8217;un coaching maîtrisé par <strong>Jean-Louis Gasset</strong> avec un 11 surprenant mais équilibré et des remplacements payants.</p>
<p style="text-align: center;"><span style="color: #000080;"><em><strong>Pas de Flop pour ce match&#8230; enfin !</strong></em></span></p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Les notes</span></strong></p>
<p>Costil : 10<br />
Sabaly : 8<br />
Kwateng : 7<br />
Benito : 7<br />
Baysse : 7<br />
Poundje : 7<br />
Lacoux : 8<br />
Adli : 7<br />
Basic : 7<br />
Hwang : 8<br />
De Préville : 9</p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">La feuille de match</span></strong></p>
<p>Bordeaux &#8211; RC Lens : 3-0 (1-0 à la mi-temps)<br />
À Bordeaux (Matmut Atlantique), le 16 mai, coup d&#8217;envoi à 21h<br />
Entraîneur du RC Lens : Franck Haise<br />
<span style="text-decoration: underline;">Composition du RC Lens :</span> Jean-Louis Leca (16), Jonathan Gradit (24), Ismaël Boura (19) (puis Cheick Omar Traoré à la 67ème), Facundo Medina (14) (puis Corentin Jean à la 60ème), Jonathan Clauss (11), Loïc Badé (4), Cheick Doucouré (28) (puis Tony Mauricio à la 80ème), Gaël Kakuta (10) (puis David Pereira Da Costa à la 80ème), Seko Fofana (8), Simon Banza (23) (puis Arnaud Kalimuendo Muinga à la 60ème), Igniatius Ganago (9)<br />
Entraîneur de Bordeaux : Jean-Louis Gasset<br />
<span style="text-decoration: underline;">Composition de Bordeaux :</span> Benoît Costil (1), Maxime Poundjé (29) (puis Mehdi Zerkane à la 84ème), Enock Kwateng (25), Paul Baysse (24), Loris Benito (23), Youssouf Sabaly (20), Tom Lacoux (27) (puis Jean Michael Seri à la 84ème), Toma Bašić (26), Yacine Adli (19) (puis Issouf Sissokho à la 75ème), Ui-Jo Hwang (18) (puis Sékou Mara à la 66ème), Nicolas de Préville (12) (puis Rémi Oudin à la 75ème)<br />
Buts : Hwang (32ème s.p.), Sabaly (89ème), Zerkane (91ème)<br />
Avertissements : Poundjé (82ème) pour Bordeaux, Badé (56ème), Kakuta (58ème) pour le RC Lens<br />
Aucun joueur expulsé</p>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Le résumé vidéo</span></strong></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/JkpGxIatOEo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div>
</div>
</article>
<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ37%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lens+%28Tops%2C+Flops%2C+notes%2C+feuille+de+match%2C+r%C3%A9sum%C3%A9+vid%C3%A9o%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210517%2F393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20210513/392804-interviewg4e-tony-vairelles-bruno-fievet-est-un-passionne-on-en-a-besoin-dans-le-foot-aujourdhui/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-8 post-392804 post type-post status-publish format-standard has-post-thumbnail hentry category-interview">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210513/392804-interviewg4e-tony-vairelles-bruno-fievet-est-un-passionne-on-en-a-besoin-dans-le-foot-aujourdhui/">InterviewG4E. Tony Vairelles : &#8220;Bruno Fievet est un passionné, on en a besoin dans le foot aujourd’hui&#8221;</a></h6>
<time datetime="2021-05-13T08:00:55+02:00" class="posts__date">13/05 - 8h00</time>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-1 post-393383 post type-post status-publish format-standard has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2021-05-17T23:00:30+02:00" class="posts__date">17/05 - 23h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210517/393383-j37-lanalyse-complete-de-bordeaux-lens-tops-flops-notes-feuille-de-match-resume-video/" rel="bookmark">[J37] L’analyse complète de Bordeaux-Lens (Tops, Flops, notes, feuille de match, résumé vidéo)</a></h6> <div class="posts__excerpt">
Les cadres se sont réveillés Le discours de Jimmy Briand avant la rencontre, le match plein... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-393321 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-05-17T22:30:02+02:00" class="posts__date">17/05 - 22h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393321-loris-benito-il-y-a-des-joueurs-comme-tom-lacoux-qui-ont-fait-un-match-absolument-incroyable/" rel="bookmark">Loris Benito : &#8220;Il y a des joueurs comme Tom Lacoux qui ont fait un match absolument incroyable&#8221;</a></h6> <div class="posts__excerpt">
Loris Benito a été questionné sur la différence de caractère affiché de la part des joueurs... </div>
</div>
</article>
<article class="posts__item posts__item--category-3 post-393379 breves type-breves status-publish has-post-thumbnail hentry category-l1">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-3 category-l1">L1</span></div> <time datetime="2021-05-17T22:00:32+02:00" class="posts__date">17/05 - 22h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393379-j38-les-chiffres-de-reims-bordeaux/" rel="bookmark">[J38] Les chiffres de Reims-Bordeaux</a></h6> <div class="posts__excerpt">
Voici les chiffres de la rencontre de la 38ème journée de Ligue 1, entre le Stade... </div>
</div>
</article>
<article class="posts__item posts__item--category-3 post-393397 breves type-breves status-publish has-post-thumbnail hentry category-l1">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-3 category-l1">L1</span></div> <time datetime="2021-05-17T21:30:08+02:00" class="posts__date">17/05 - 21h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393397-j37-benoit-costil-dans-le-top-arrets-de-la-journee-video/" rel="bookmark">[J37] Benoit Costil dans le Top Arrêts de la journée (vidéo)</a></h6> <div class="posts__excerpt">
Auteur d&#8217;un magnifique match (crédité de la note de 10/10 sur Girondins4Ever et présent dans l&#8217;équipe... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-393436 breves type-breves status-publish has-post-thumbnail hentry category-transferts">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-transferts">Transferts</span></div> <time datetime="2021-05-17T20:51:27+02:00" class="posts__date">17/05 - 20h51</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393436-un-autre-club-anglais-interesse-par-mehdi-zerkane-mais-priorite-a-bordeaux/" rel="bookmark">Un autre club anglais intéressé par Mehdi Zerkane, mais priorité à Bordeaux ?</a></h6> <div class="posts__excerpt">
Selon La Gazette du Fennec, en plus d&#8217;Aston Villa, un autre club anglais s&#8217;intéresserait à Mehdi... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-393373 breves type-breves status-publish has-post-thumbnail hentry category-girondins4ever">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-girondins4ever">Girondins4ever</span></div> <time datetime="2021-05-17T20:30:53+02:00" class="posts__date">17/05 - 20h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393373-j37-tops-flops-girondins4ever-de-bordeaux-lens/" rel="bookmark">[J37] Les Tops-Flops Girondins4Ever de Bordeaux-Lens</a></h6> <div class="posts__excerpt">
Les Tops Benoit Costil (10). Notre gardien était un mur infranchissable hier soir. Sur les frappes... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-393350 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-05-17T20:00:26+02:00" class="posts__date">17/05 - 20h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393350-gauthier-kuntzmann-autant-dire-que-bordeaux-a-fait-un-tres-tres-tres-grand-pas-vers-son-maintien-en-ligue-1/" rel="bookmark">Gauthier Kuntzmann : &#8220;Autant dire que Bordeaux a fait un très très très grand pas vers son maintien en Ligue 1&#8221;</a></h6> <div class="posts__excerpt">
Gauthier Kuntzmann, consultant Canal, a confirmé qu&#8217;il n&#8217;existait qu&#8217;une infime probabilité que les Girondins de Bordeaux... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-393327 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-05-17T19:30:24+02:00" class="posts__date">17/05 - 19h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393327-loris-benito-il-va-y-avoir-pas-mal-de-changements-lannee-prochaine-il-en-faut-le-club-est-tellement-grand-historique-quil-ne-merite-pas-ca/" rel="bookmark">Loris Benito : &#8220;Il va y avoir pas mal de changements l’année prochaine, il en faut. Le club est tellement grand, historique, qu&#8217;il ne mérite pas ça&#8221;</a></h6> <div class="posts__excerpt">
Loris Benito a répondu à la question de savoir s&#8217;il avait au final des regrets quant... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-393086 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-05-17T19:00:54+02:00" class="posts__date">17/05 - 19h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393086-les-dates-des-prochaines-etapes-avant-le-rachat-definitif-des-girondins-de-bordeaux/" rel="bookmark">Les dates des prochaines étapes avant le rachat définitif des Girondins de Bordeaux</a></h6> <div class="posts__excerpt">
Vincent Romain, journaliste Sud Ouest, dans le Sportcast du journal, a donné le calendrier quant au... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-393335 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-05-17T18:30:50+02:00" class="posts__date">17/05 - 18h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210517/393335-loris-benito-cest-avec-une-defense-stable-quon-gagne-les-matches/" rel="bookmark">Loris Benito : &#8220;C’est avec une défense stable qu’on gagne les matches&#8221;</a></h6> <div class="posts__excerpt">
Loris Benito a tenu à mettre en avant l&#8217;importance de la défense en Ligue 1, comme... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--default"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">11.9K</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div class="sp-widget-align-none"><div id="sportspress-league-table-2" class="widget widget--sidebar card widget_sportspress widget_league_table widget_sp_league_table"><div class="widget__content card__content"><div class="sp-template sp-template-league-table">
<div class="card card--has-table"><header class="card__header"><h4 class="sp-table-caption">Classement</h4><a href="https://girondins4ever.com/table/classement-ligue-1-2020-2021/" class="btn btn-xs btn-default card-header__button btn-outline">Voir le tableau complet</a></header><div class="card__content"><div class="table-responsive sp-table-wrapper"><table class="table table-hover table-standings sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Équipe</th><th class="data-pts">Pts</th><th class="data-j">J</th><th class="data-v">V</th><th class="data-n">N</th><th class="data-d">D</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-128x128.png 128w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-300x300.png 300w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-160x160.png 160w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-320x320.png 320w, https://girondins4ever.com/wp-content/uploads/2017/12/600px-Montpellier_HSC_logo.svg-e1513594762420.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></span>Montpellier</td><td class="data-pts" data-label="Pts">28</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">4</td><td class="data-d" data-label="D">7</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/06/rclens.png 70w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/06/rclens-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Lens</td><td class="data-pts" data-label="Pts">27</td><td class="data-j" data-label="J">18</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">3</td><td class="data-d" data-label="D">7</td></tr><tr class="odd highlighted sp-row-no-2"><td class="data-rank sp-highlight" data-label="Pos">10</td><td class="data-name has-logo sp-highlight" data-label="Équipe"><span class="team-logo"><img width="100" height="100" src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></span>Bordeaux</td><td class="data-pts sp-highlight" data-label="Pts">26</td><td class="data-j sp-highlight" data-label="J">19</td><td class="data-v sp-highlight" data-label="V">7</td><td class="data-n sp-highlight" data-label="N">5</td><td class="data-d sp-highlight" data-label="D">7</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/05/Brest-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></span>Brest</td><td class="data-pts" data-label="Pts">26</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">8</td><td class="data-n" data-label="N">2</td><td class="data-d" data-label="D">9</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="110" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-110x128.png 110w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-43x50.png 43w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-257x300.png 257w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-27x32.png 27w, https://girondins4ever.com/wp-content/uploads/2017/12/logo_fcmetz_1-e1513423336586.png 129w" sizes="(max-width: 110px) 100vw, 110px" /></span>Metz</td><td class="data-pts" data-label="Pts">25</td><td class="data-j" data-label="J">19</td><td class="data-v" data-label="V">6</td><td class="data-n" data-label="N">7</td><td class="data-d" data-label="D">6</td></tr></tbody></table></div></div></div></div>
</div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>
