<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '3vsa1rZNCB2TH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Girondins4Ever - Vladimir Petkovic, ou le tâtonnement permanent</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - Vladimir Petkovic, ou le tâtonnement permanent" />
<meta property="og:description" content="&#8221; Je suis encore l&#8217;homme de la situation&#8221; Devons-nous et pouvons-nous croire Vladimir Petkovic après ce nouveau revers à Strasbourg ? Un exemple parmi tant d&#8217;autres, le cas Timothée Pembélé. Il ne joue pas à droite alors qu&#8217;Enock Kwateng semble meilleur dans l&#8217;axe, dépassé à droite et n&#8217;apportant pas offensivement. Alors (s&#8217;il ne joue pas à..." />
<meta property="og:url" content="https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2021-12-05T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-12-04T22:49:41+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","description":"Girondins4Ever - L&#039;actu des Girondins de Bordeaux","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://girondins4ever.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#primaryimage","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-scaled.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-scaled.jpg","width":2560,"height":1707,"caption":"(Photo by Romain Perrocheau/FEP/Icon Sport)"},{"@type":"WebPage","@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#webpage","url":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/","name":"Girondins4Ever - Vladimir Petkovic, ou le t\u00e2tonnement permanent","isPartOf":{"@id":"https://girondins4ever.com/#website"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#primaryimage"},"datePublished":"2021-12-05T08:00:00+00:00","dateModified":"2021-12-04T22:49:41+00:00","breadcrumb":{"@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/"]}]},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://girondins4ever.com/"},{"@type":"ListItem","position":2,"name":"Vladimir Petkovic, ou le t\u00e2tonnement permanent"}]},{"@type":"Article","@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#article","isPartOf":{"@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#webpage"},"author":{"@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506"},"headline":"Vladimir Petkovic, ou le t\u00e2tonnement permanent","datePublished":"2021-12-05T08:00:00+00:00","dateModified":"2021-12-04T22:49:41+00:00","mainEntityOfPage":{"@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#webpage"},"wordCount":1359,"publisher":{"@id":"https://girondins4ever.com/#organization"},"image":{"@id":"https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/#primaryimage"},"thumbnailUrl":"https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-scaled.jpg","articleSection":["Actualit\u00e9s"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506","name":"Guillaume C.","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","caption":"Guillaume C."},"url":"https://girondins4ever.com/author/guillaume-c/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vladimir Petkovic, ou le tâtonnement permanent" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-380x270.jpg" />
<meta property="og:title" content="Vladimir Petkovic, ou le tâtonnement permanent" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-380x270.jpg" />
<script id="giron-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>

<link data-minify="1" rel='stylesheet' id='extendify-sdk-utility-classes-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=1638194205' media='all' />
<link data-minify="1" rel='stylesheet' id='sportspress-general-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=1638194181' media='all' />
<link data-minify="1" rel='stylesheet' id='sportspress-icons-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/sportspress/assets/css/icons.css?ver=1638194181' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.8.2' media='all' />
<link data-minify="1" rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=1638194182' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.4.11' media='all' />
<link data-minify="1" rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=1638194182' media='all' />
<link data-minify="1" rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1638194182' media='all' />
<link data-minify="1" rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/cache/min/1/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1638194182' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js' defer></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5EPHFZD0Q5' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5EPHFZD0Q5");
</script>

<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/418030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="SportsPress 2.7.13" />
<link rel='shortlink' href='https://girondins4ever.com/?p=418030' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.5" /><meta name="generator" content="Site Kit by Google 1.47.0" />
<link rel="canonical" href="https://girondins4ever.com/20211205/418030-vladimir-petkovic-ou-le-tatonnement-permanent/" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script data-minify="1" src="https://girondins4ever.com/wp-content/cache/min/1/boot/accd6b20-1923-5d4f-a379-2ebfdde2d752.js?ver=1638194182" defer></script>
<script type="text/javascript">
            window._hbdbrk = window._hbdbrk || [];
            window._hbdbrk.push(['_vars', {
                page_type: 'article'
            }]);
        </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script data-minify="1" id="xieg6Sie" src="https://girondins4ever.com/wp-content/cache/min/1/js/sdk/boot.js?ver=1638194182" defer></script>
</head>
<body class="post-template-default single single-post postid-418030 single-format-standard template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg 2x"  class="header-mobile__logo-img" alt="Girondins4Ever"></noscript>
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-4">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_240.jpg 2x" class="header-logo__img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_120.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_120.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_240.jpg 2x"  class="header-logo__img" alt="Girondins4Ever"></noscript>
</a>
</div>

<ul class="info-block info-block--header">
</ul>
</div>
</div>
</div>
<div class="header__primary header__primary--center">
<div class="container">
<div class="header__primary-inner">

<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 21/22</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L’association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever.g4etest&amp;gl=FR">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>
</nav>

</div>
</div>
</div>
</header>


<div data-actirise-slot="top-page" class="device-desktop"></div>

<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">


<script data-minify="1" src="https://girondins4ever.com/wp-content/cache/min/1/boot/accd6b20-1923-5d4f-a379-2ebfdde2d752.js?ver=1638194182" defer></script>
<script type="text/javascript"> 
  window._hbdbrk = window._hbdbrk || []; 
  window._hbdbrk.push(['_vars', { 
    page_type: 'article',
    custom1: 'Actualités'
  }]); 
</script>

<article id="post-418030" class="card post post--single posts__item--category-7 post-418030 type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' data-lazy-src="https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F&title=Vladimir+Petkovic%2C+ou+le+t%C3%A2tonnement+permanent', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=Vladimir+Petkovic%2C+ou+le+t%C3%A2tonnement+permanent&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2021-12-05T09:00:00+01:00" class="posts__date">05/12 - 9h00</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-7 category-actualites">Actualités</span></div>
<header class="post__header">
<h2 class="post__title">Vladimir Petkovic, ou le tâtonnement permanent</h2> </header>
<figure class="post__thumbnail">
<div class="vsly-player" id="PL90DlpmFH3Z9" data-template="PVF6DBiHTVeP5" style="background:#ddd;padding-top:56.25%;font-size:0;position:relative;overflow:hidden;width:100%;"></div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<figure class="post__thumbnail">
<img width="773" height="380" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20773%20380'%3E%3C/svg%3E" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-773x380.jpg" /><noscript><img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2021/12/Icon_ROM15929-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /></noscript> <div class="captionthum">(Photo by Romain Perrocheau/FEP/Icon Sport)</div>
</figure>
<blockquote>
<p style="text-align: center;">&#8221; Je suis encore l&#8217;homme de la situation&#8221;</p>
</blockquote>
<p>Devons-nous et pouvons-nous croire <strong>Vladimir Petkovic</strong> après ce nouveau revers à Strasbourg ?</p>
<p>Un exemple parmi tant d&#8217;autres, le cas <strong>Timothée Pembélé. </strong>Il ne joue pas à droite alors qu&#8217;<strong>Enock Kwateng</strong> semble meilleur dans l&#8217;axe, dépassé à droite et n&#8217;apportant pas offensivement. Alors (s&#8217;il ne joue pas à droite, ce qui est déjà difficile à comprendre) pourquoi ne joue t-il (<strong>Timothée Pembélé</strong>) pas dans l&#8217;axe où les blessés sont nombreux et où <strong>Edson Mexer</strong> est en perte de vitesse ? Alors que <strong>Laurent Koscielny</strong> semble sur le flanc et n&#8217;est pas épargné par les blessures ?</p>
<p>Après le match de Paris où la tactique en 3-5-2 semblait un peu mieux assimilée, on repasse au 4-4-2 à Metz, quelle est la continuité ? Les joueurs peuvent changer mais le système doit-il changer ?</p>
<p>Les 3 rencontres les plus abouties des Girondins de Bordeaux, cette saison, ont été réalisées avec ce système en 5-3-2 ou 3-5-2. La présence de <strong>Ricardo Mangas</strong> (défenseur central gauche ) et <strong>Gideon Mensah </strong>(arrière gauche) contre Marseille et Angers semblaient complémentaires. Ils ont également joué ensemble lors du fiasco à Nice (4-0) mais nous nous souvenons également que <strong>Fransérgio </strong>avait effectué des débuts catastrophiques au milieu qui avait déséquilibré le reste de l&#8217;équipe.</p>
<figure id="attachment_418313" aria-describedby="caption-attachment-418313" style="width: 654px" class="wp-caption aligncenter"><img class="wp-image-418313 " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20654%20445'%3E%3C/svg%3E" alt="Saint Etienne - Bordeaux (1-2)" width="654" height="445" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55.png 650w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-300x204.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-128x87.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-356x242.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-470x320.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-70x48.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-100x68.png 100w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55.png" /><noscript><img class="wp-image-418313 " src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55.png" alt="Saint Etienne - Bordeaux (1-2)" width="654" height="445" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55.png 650w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-300x204.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-128x87.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-356x242.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-470x320.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-70x48.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.12.55-100x68.png 100w" sizes="(max-width: 654px) 100vw, 654px" /></noscript><figcaption id="caption-attachment-418313" class="wp-caption-text">Saint Etienne &#8211; Bordeaux (1-2)</figcaption></figure>
<figure id="attachment_418315" aria-describedby="caption-attachment-418315" style="width: 654px" class="wp-caption aligncenter"><img class="wp-image-418315 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20654%20443'%3E%3C/svg%3E" alt="" width="654" height="443" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48.png 654w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-300x203.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-128x87.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-356x241.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-470x318.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-70x47.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-100x68.png 100w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48.png" /><noscript><img class="wp-image-418315 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48.png" alt="" width="654" height="443" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48.png 654w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-300x203.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-128x87.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-356x241.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-470x318.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-70x47.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.11.48-100x68.png 100w" sizes="(max-width: 654px) 100vw, 654px" /></noscript><figcaption id="caption-attachment-418315" class="wp-caption-text">Marseille &#8211; Bordeaux (2-2)</figcaption></figure>
<figure id="attachment_418316" aria-describedby="caption-attachment-418316" style="width: 654px" class="wp-caption aligncenter"><img class="wp-image-418316 " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20654%20452'%3E%3C/svg%3E" alt="" width="654" height="452" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13.png 641w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-300x207.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-128x88.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-356x246.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-470x325.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-70x48.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-100x69.png 100w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13.png" /><noscript><img class="wp-image-418316 " src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13.png" alt="" width="654" height="452" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13.png 641w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-300x207.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-128x88.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-32x22.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-356x246.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-470x325.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-70x48.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.24.13-100x69.png 100w" sizes="(max-width: 654px) 100vw, 654px" /></noscript><figcaption id="caption-attachment-418316" class="wp-caption-text">Bordeaux &#8211; Angers (1-1)</figcaption></figure>
<p>&nbsp;</p>
<p>Plus intéressant encore, avec l&#8217;étude des statistiques, contre Angers, Marseille et à un degré moindre contre les stéphanois, nous trouvons les trois rencontres où Bordeaux a concédé le moins d&#8217;occasions (signe d&#8217;une plus grande solidité) tout en proposant un nombre d&#8217;occasions égal ou supérieur à l&#8217;adversaire.</p>
<p><strong><img class="alignnone wp-image-418322 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20632%20175'%3E%3C/svg%3E" alt="" width="632" height="175" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44.png 632w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-300x83.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-128x35.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-470x130.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-70x19.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-100x28.png 100w" data-lazy-sizes="(max-width: 632px) 100vw, 632px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44.png" /><noscript><img class="alignnone wp-image-418322 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44.png" alt="" width="632" height="175" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44.png 632w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-300x83.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-128x35.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-470x130.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-70x19.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.44-100x28.png 100w" sizes="(max-width: 632px) 100vw, 632px" /></noscript></strong></p>
<p><strong><img class="alignnone wp-image-418323 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20632%20175'%3E%3C/svg%3E" alt="" width="632" height="175" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32.png 632w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-300x83.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-128x35.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-470x130.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-70x19.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-100x28.png 100w" data-lazy-sizes="(max-width: 632px) 100vw, 632px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32.png" /><noscript><img class="alignnone wp-image-418323 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32.png" alt="" width="632" height="175" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32.png 632w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-300x83.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-128x35.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-470x130.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-70x19.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.33.32-100x28.png 100w" sizes="(max-width: 632px) 100vw, 632px" /></noscript></strong></p>
<p><strong><img class="alignnone wp-image-418324 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20630%20176'%3E%3C/svg%3E" alt="" width="630" height="176" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38.png 630w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-300x84.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-128x36.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-470x131.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-100x28.png 100w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38.png" /><noscript><img class="alignnone wp-image-418324 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38.png" alt="" width="630" height="176" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38.png 630w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-300x84.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-128x36.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-356x99.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-470x131.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.32.38-100x28.png 100w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></strong></p>
<p>Aucune victoire avec une défense à 4. La victoire contre Reims est survenue dans les 20 dernières minutes avec le passage à 3 derrière.</p>
<p>Aucune victoire non plus avec 3 attaquants au coup d&#8217;envoi, Bordeaux marque plus mais encaisse également beaucoup plus de buts.</p>
<p style="text-align: center;"><strong>Des résultats trompeurs</strong></p>
<p>Quand on regarde nos matches à domicile, même nos résultats nuls, les statistiques sont édifiantes sur la domination adverse.</p>
<p>Deux exemples avec un score final de 1-1 :</p>
<p><strong><img class="alignnone wp-image-418328 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20630%20180'%3E%3C/svg%3E" alt="" width="630" height="180" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14.png 630w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-300x86.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-128x37.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-356x102.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-470x134.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-100x29.png 100w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14.png" /><noscript><img class="alignnone wp-image-418328 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14.png" alt="" width="630" height="180" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14.png 630w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-300x86.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-128x37.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-356x102.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-470x134.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.40.14-100x29.png 100w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></strong></p>
<p><strong><img class="alignnone wp-image-418329 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20180'%3E%3C/svg%3E" alt="" width="634" height="180" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55.png 634w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-300x85.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-128x36.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-356x101.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-470x133.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-100x28.png 100w" data-lazy-sizes="(max-width: 634px) 100vw, 634px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55.png" /><noscript><img class="alignnone wp-image-418329 size-full" src="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55.png" alt="" width="634" height="180" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55.png 634w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-300x85.png 300w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-128x36.png 128w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-32x9.png 32w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-356x101.png 356w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-470x133.png 470w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-70x20.png 70w, https://girondins4ever.com/wp-content/uploads/2021/12/Capture-décran-2021-12-04-à-17.39.55-100x28.png 100w" sizes="(max-width: 634px) 100vw, 634px" /></noscript></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Des remplaçants qui n&#8217;ont pas leur chance malgré les résultats décevants</strong></p>
<p><strong>Tom Lacoux</strong> et<strong> Samuel Kalu</strong> font de bonnes rentrées mais sans lendemain. On continue à mettre sur le terrain <strong>Otávio </strong>ou<strong> Fransérgio</strong>, perdus depuis plus d&#8217;un mois, ou on cautionne la présence de <strong>Rémi Oudin</strong> par des bouts de matches satisfaisants (au milieu d&#8217;un vide abyssal) ou grâce à 2 buts face à&#8230; Metz. <strong>Gideon Mensah</strong> est passé à côté de son match mercredi, mais comment donner confiance à un joueur qui est mis au placard depuis des semaines malgré des débuts encourageants ?!</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Vladimir Petkovic n&#39;a remporté que 13,3% de ses matchs sur le banc avec les <a href="https://twitter.com/girondins?ref_src=twsrc%5Etfw">@girondins</a> en <a href="https://twitter.com/Ligue1UberEats?ref_src=twsrc%5Etfw">@Ligue1UberEats</a> (2/15). Pus faible ratio de victoires pour un entraineur dans l&#39;histoire de Bordeaux dans l&#39;élite. <a href="https://twitter.com/PSSportsFR?ref_src=twsrc%5Etfw">@PSSportsFR</a> <a href="https://twitter.com/hashtag/FCGBSB29?src=hash&amp;ref_src=twsrc%5Etfw">#FCGBSB29</a></p>
<p>&mdash; Stats Foot (@Statsdufoot) <a href="https://twitter.com/Statsdufoot/status/1464986264843788289?ref_src=twsrc%5Etfw">November 28, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://girondins4ever.com/wp-content/cache/min/1/widgets.js?ver=1638194191" charset="utf-8"></script></p>
<p>Après les rencontres face à Metz, Nantes, le coach indiqua que l&#8217;équipe avait tout fait pour gagner mais au stade ou dans notre fauteuil, le sentiment de frilosité à tous les étages demeure.</p>
<p>Vladimir Petkovic parle souvent de manque de chance alors qu&#8217;on a le sentiment de n&#8217;avoir mérité aucune victoire même celles de Saint-Etienne et Reims qui ressemblent plus à des miracles quand on voit les statistiques ou le contenu.</p>
<p style="text-align: center;"><strong><img class="alignnone size-full wp-image-417796" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20993%20662'%3E%3C/svg%3E" alt="" width="993" height="662" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat.jpg 993w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-100x67.jpg 100w" data-lazy-sizes="(max-width: 993px) 100vw, 993px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat.jpg" /><noscript><img class="alignnone size-full wp-image-417796" src="https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat.jpg" alt="" width="993" height="662" srcset="https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat.jpg 993w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2021/12/bandicam-2021-12-01-20-02-20-651_resultat-100x67.jpg 100w" sizes="(max-width: 993px) 100vw, 993px" /></noscript></strong></p>
<p style="text-align: center;"><strong>Le sentiment finalement de ne rien maitriser !</strong></p>
<p>Dans la première partie de saison sous <strong>Jean-Louis Gasset</strong> (lui aussi arrivé tardivement), nous étions souvent agacés par la production de notre équipe mais avec 12 clean-sheets, l&#8217;équipe semblait reposer sur des bases plus solides. Sur certains matches, nous avons même ressenti une certaine maitrise (à Angers 0-2, Dijon 3-0, Nîmes 2-0, Rennes 0-1, Strasbourg 0-1, Paris 2-2, Nice 0-3).</p>
<p>Cette année, à part la seconde mi-temps à Marseille et peut-être la rencontre contre Angers (1-1) malgré le nul, l&#8217;équipe a semblé bien peu solide, trop peu, voire inquiétante même. De souvenirs de supporter, on a du mal à se rappeler une seule saison où Bordeaux a été à ce point balayé sur ses terres. Le Matmut Atlantique est devenue une enceinte où nous n&#8217;avons finalement jamais été complétement respectés, encore plus cette année.</p>
<p>Tous ces éléments posent la question : le coach a t-il été une seule fois vraiment à la hauteur depuis son arrivée en Gironde ? Est-ce qu&#8217;on n&#8217;aurait pas plutôt besoin d&#8217;un entraineur avec une poigne de fer puisque les discussions n&#8217;aboutissent à rien ?</p>
<p>Enfin, on parle de nouveaux joueurs intéressants (<strong>Stian Gregersen, Alberth Elis, Jean Onana, Ricardo Mangas) </strong>et d&#8217;anciens qui ont pris de l&#8217;épaisseur (<strong>Hwang Ui-Jo, Yacine Adli</strong>). Pourtant la mayonnaise ne prend pas du tout et le jeu entre ces joueurs est d&#8217;une pauvreté déconcertante.</p>
<p>Bordeaux marque beaucoup mais souvent des buts anecdotiques (2 buts contre Paris alors que nous sommes menés 0-3 ou le 2ème but face à Strasbourg alors que nous sommes menés 4-1) ou face à des équipes désastreuses (la première mi-temps de Metz face à Bordeaux fut d&#8217;une horreur absolue, chose confirmée par les joueurs et l&#8217;entraineur messins).</p>
<p>Une nouvelle déconvenue dimanche et on se demande comment <strong>Vladimir Petkovic</strong> pourrait continuer à défendre un bilan comptable et en termes de jeu catastrophique. Pour dire vrai, on se demande encore comment il peut être encore en place après les humiliations répétées depuis le mois d&#8217;août. Bien entendu, en tant que supporter, on espère avoir tort, mais à ce jour tous les signaux sont au rouge&#8230; vif !</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Les <a href="https://twitter.com/girondins?ref_src=twsrc%5Etfw">@girondins</a> deviennent le 1er club à encaisser 37 buts après 16 journées de <a href="https://twitter.com/Ligue1UberEats?ref_src=twsrc%5Etfw">@Ligue1UberEats</a> depuis l&#39;<a href="https://twitter.com/ogcnice?ref_src=twsrc%5Etfw">@ogcnice</a> en 1978/79 (42). <a href="https://twitter.com/PSSportsFR?ref_src=twsrc%5Etfw">@PSSportsFR</a> <a href="https://twitter.com/hashtag/RCSAFCGB?src=hash&amp;ref_src=twsrc%5Etfw">#RCSAFCGB</a></p>
<p>&mdash; Stats Foot (@Statsdufoot) <a href="https://twitter.com/Statsdufoot/status/1466126001641955332?ref_src=twsrc%5Etfw">December 1, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://girondins4ever.com/wp-content/cache/min/1/widgets.js?ver=1638194191" charset="utf-8"></script></p>
<p style="text-align: center;"><strong>La sécurité de son contrat</strong></p>
<p>Il y a peu, <strong>Vladimir Petkovic</strong> aurait certainement déjà été remercié. Mais la pandémie est passée par là, et le club a été racheté dans une situation financière catastrophique. Surtout, l&#8217;ex-sélectionneur de La Nati est venu dans le cadre d&#8217;un projet sur le moyen-long terme. Alors, il est évident que jamais cette possibilité de se séparer de Vladimir Petkovic n&#8217;a traversé l&#8217;esprit de la direction. Cette situation ressemble pourtant beaucoup à ce qu&#8217;a connu Gérard Lopez au LOSC avec l&#8217;arrivée de Marcelo Bielsa, et également de nombreux joueurs d&#8217;horizons divers.</p>
<p>Sous contrat jusqu&#8217;en 2024 et avec un salaire d&#8217;1,3 million d&#8217;€uros par an, Vladimir Petkovic est probablement, dans l&#8217;état actuel d&#8217;un club surveillé par la DNCG, quasiment protégé. Son licenciement pourrait coûter la bagatelle de 3 millions d&#8217;euros avec son staff, et porterait atteinte au niveau de l&#8217;image du club et de son projet. Encore plus au niveau du championnat car à cet instant, aucun coach de Ligue 1 n&#8217;a été remercié, ce qui constitue une grande première depuis pas mal de saisons.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Vladimir Petkovic n&#39;a remporté que 13,3% de ses matchs sur le banc avec les <a href="https://twitter.com/girondins?ref_src=twsrc%5Etfw">@girondins</a> en <a href="https://twitter.com/Ligue1UberEats?ref_src=twsrc%5Etfw">@Ligue1UberEats</a> (2/15). Pus faible ratio de victoires pour un entraineur dans l&#39;histoire de Bordeaux dans l&#39;élite. <a href="https://twitter.com/PSSportsFR?ref_src=twsrc%5Etfw">@PSSportsFR</a> <a href="https://twitter.com/hashtag/FCGBSB29?src=hash&amp;ref_src=twsrc%5Etfw">#FCGBSB29</a></p>
<p>&mdash; Stats Foot (@Statsdufoot) <a href="https://twitter.com/Statsdufoot/status/1464986264843788289?ref_src=twsrc%5Etfw">November 28, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://girondins4ever.com/wp-content/cache/min/1/widgets.js?ver=1638194191" charset="utf-8"></script></p>
<p style="text-align: center;"><strong>Les avis des différents consultants</strong></p>
<blockquote><p>&#8220;On a un Petkovic qui tâtonne complètement&#8221; (<strong>Nicolas Paolorsi</strong>)</p>
<p>&#8220;Peut-être qu’à un moment donné il va falloir changer. Peut-être avec un entraineur de Ligue 1 avec de l’expérience, qui va leur apporter quelque chose…&#8221; (<strong>Mickaël Madar</strong>)</p>
<p>&#8220;Quel entraineur aujourd’hui, sur le marché, est capable de cristalliser et d’emmener cette équipe sur une nouvelle dynamique ?!&#8221; (<strong>Geoffroy Garétier</strong>)</p>
<p>&#8220;Est-ce que les joueurs sont les seuls responsables, je ne pense pas. Je pense que le coach l’est aussi&#8221; (<strong>Clément Carpentier</strong>)</p>
<p>&#8220;Dans cette situation, clairement, le fusible, même si je n’aime pas trop ce terme, c’est lui… Sur le papier, oui. Après, ça a un coût&#8221; (<strong>François Grenet</strong>)</p>
<p>&#8220;Vladimir Petkovic a un long contrat, et ça ne fera pas avancer le schmilblick. Ce n’est pas forcément lui le responsable&#8221; (<strong>Christophe Monzie</strong>)</p>
<p>&#8220;Si on sent qu’il y a une distance entre lui et les joueurs, dans ce cas-là, c’est sûr qu’il faut changer&#8221; (<strong>Johan Micoud</strong>)</p>
<p>&#8220;Je pense qu’il est urgent de sortir l’ex-sélectionneur de la Suisse et prendre un meneur d’hommes&#8221; (<strong>Karim Bennani</strong>)</p>
<p>“Il faut aller chercher Jean-Marc Furlan, lui faire un pont d’or, lui donner une possibilité de rejoindre Bordeaux” (<strong>Lassina Diabaté</strong>)</p></blockquote>
<p>&nbsp;</p>
</div>
</div>
</div>
</article>




<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=Vladimir+Petkovic%2C+ou+le+t%C3%A2tonnement+permanent&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20211205%2F418030-vladimir-petkovic-ou-le-tatonnement-permanent%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20211130/417560-j16-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-1 post-417560 post type-post status-publish format-standard has-post-thumbnail hentry category-avant-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-avant-match">Avant-match</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20211130/417560-j16-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/">[J16] Dans la tête de&#8230; Vladimir Petkovic avant Strasbourg</a></h6>
<time datetime="2021-11-30T23:15:23+01:00" class="posts__date">30/11 - 23h15</time>
</div>
</li>
</ul>
</div>
</div>

</div>
<div class="col-6">
<div class="card post-related__next">

<div class="card__content">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-1 post-418834 post type-post status-publish format-standard has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20211206/418834-j17-lanalyse-complete-de-bordeaux-lyon-analyse-tops-flops-notes-stats-feuille-de-match-resume-video/">[J17] L’analyse complète de Bordeaux-Lyon (Analyse, Tops, Flops, notes, stats, feuille de match, résumé vidéo)</a></h6>
<time datetime="2021-12-06T23:48:17+01:00" class="posts__date">06/12 - 23h48</time>
</div>
</li>
</ul>

<a href="https://girondins4ever.com/20211206/418834-j17-lanalyse-complete-de-bordeaux-lyon-analyse-tops-flops-notes-stats-feuille-de-match-resume-video/" class="btn-nav">
<i class="fa fa-chevron-right"></i>
</a>

</div>

</div>
</div>
</div>


</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div data-actirise-slot="aside-desktop" class="device-desktop"></div>
</div>
</div>

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-418798 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T21:29:35+01:00" class="posts__date">07/12 - 21h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418798-julien-bee-juge-les-bonnes-prestations-de-tom-lacoux-et-alberth-elis/" rel="bookmark">Julien Bée juge les bonnes prestations de Tom Lacoux et Alberth Elis</a></h6> <div class="posts__excerpt">
Dans l&#8217;après match de GoldFM, Julien Bée a donné son avis sur la prestation de deux... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418916 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T20:57:36+01:00" class="posts__date">07/12 - 20h57</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418916-florian-brunet-nous-avons-longuement-echange-avec-la-direction-a-qui-nous-avons-transmis-nos-vives-inquietudes/" rel="bookmark">Florian Brunet : &#8220;Nous avons longuement échangé avec la direction à qui nous avons transmis nos vives inquiétudes&#8221;</a></h6> <div class="posts__excerpt">
En avant match (Bordeaux-Lyon), sur Prime Video, Gérard Lopez avait confié qu&#8217;il avait notamment rencontré les... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-418856 breves type-breves status-publish has-post-thumbnail hentry category-transferts">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-transferts">Transferts</span></div> <time datetime="2021-12-07T20:29:14+01:00" class="posts__date">07/12 - 20h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418856-mohamed-bayo-pour-linstant-oui-cest-clairement-un-bon-choix-de-rester-a-clermont/" rel="bookmark">Mohamed Bayo : &#8220;Pour l&#8217;instant, oui, c&#8217;est clairement un bon choix de rester à Clermont&#8221;</a></h6> <div class="posts__excerpt">
Après des débuts tonitruants, Mohamed Bayo marque un peu le pas, pas épargné non plus par... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418669 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T19:59:14+01:00" class="posts__date">07/12 - 19h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418669-ludovic-obraniak-il-est-parti-un-peu-la-fleur-au-fusil-comme-il-la-dit-il-revient-sur-des-trucs-un-peu-plus-solides/" rel="bookmark">Ludovic Obraniak : &#8220;Il est parti un peu la fleur au fusil, comme il l’a dit. Il revient sur des trucs un peu plus solides&#8221;</a></h6> <div class="posts__excerpt">
Ludovic Obraniak a donné son ressenti sur le maintien de Vladimir Petkovic à la tête du... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-418911 breves type-breves status-publish has-post-thumbnail hentry category-divers">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-divers">Divers</span></div> <time datetime="2021-12-07T19:29:14+01:00" class="posts__date">07/12 - 19h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418911-emilie-fiorelli-je-nirai-pas-vivre-sur-bordeaux-je-suis-allee-au-bout-de-mon-histoire-avec-mbaye/" rel="bookmark">Emilie Fiorelli : &#8220;Je n&#8217;irai pas vivre sur Bordeaux, je suis allée au bout de mon histoire avec M&#8217;Baye&#8221;</a></h6> <div class="posts__excerpt">
Elle devait venir en Gironde et emménager à Bordeaux, afin de rejoindre l&#8217;attaquant des Girondins, M&#8217;Baye... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418760 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T18:59:42+01:00" class="posts__date">07/12 - 18h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418760-raymond-domenech-ce-qua-fait-aujourdhui-bordeaux-ne-prouve-rien-ils-ont-joue-contre-lyon/" rel="bookmark">Raymond Domenech : &#8220;Ce qu’a fait aujourd’hui Bordeaux ne prouve rien, ils ont joué contre Lyon&#8221;</a></h6> <div class="posts__excerpt">
Raymond Domenech est revenu sur le match nul entre les Girondins de Bordeaux et l&#8217;Olympique Lyonnais... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-418276 breves type-breves status-publish has-post-thumbnail hentry category-transferts">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-transferts">Transferts</span></div> <time datetime="2021-12-07T17:59:55+01:00" class="posts__date">07/12 - 17h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418276-loris-benito-je-ne-voulais-plus-subir-cela-et-cest-pourquoi-jai-dit-que-je-voulais-resilier-mon-contrat-jai-pu-monter-dans-lavion-la-tete-haute/" rel="bookmark">Loris Benito : &#8220;Je ne voulais plus subir cela et c&#8217;est pourquoi j&#8217;ai dit que je voulais résilier mon contrat. J&#8217;ai pu monter dans l&#8217;avion la tête haute&#8221;</a></h6> <div class="posts__excerpt">
Via Bluewin, Loris Benito n&#8217;a pas dit clairement les choses sur les raisons de sa séparation... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418783 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T16:59:35+01:00" class="posts__date">07/12 - 16h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418783-michel-le-blayo-on-perd-deux-points-sur-les-arrets-de-jeu-mais-sur-le-match-le-nul-peut-paraitre-logique-ou-merite/" rel="bookmark">Michel Le Blayo : &#8220;On perd deux points sur les arrêts de jeu mais sur le match, le nul peut paraitre logique ou mérité&#8221;</a></h6> <div class="posts__excerpt">
Michel Le Blayo est revenu sur le match nul entre les Girondins de Bordeaux est l&#8217;Olympique... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418820 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T15:59:51+01:00" class="posts__date">07/12 - 15h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418820-philippe-fargeon-cest-une-ambiguite-enorme-on-a-la-moins-bonne-defense-avec-un-des-meilleurs-gardiens-de-france/" rel="bookmark">Philippe Fargeon : &#8220;C’est une ambigüité énorme, on a la moins bonne défense avec un des meilleurs gardiens de France&#8221;</a></h6> <div class="posts__excerpt">
Sur France Bleu Gironde, Philippe Fargeon a été invité à ressentir un joueur des Girondins de... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-418800 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-12-07T14:59:16+01:00" class="posts__date">07/12 - 14h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20211207/418800-charly-debriefeur-pour-une-fois-dans-la-saison-en-tant-que-supporter-on-recupere-un-peu-de-fierte/" rel="bookmark">Charly (Débriefeur) : &#8220;Pour une fois dans la saison, en tant que supporter, on récupère un peu de fierté&#8221;</a></h6> <div class="posts__excerpt">
Dans l&#8217;après match de GoldFM, Charly, Débriefeur lors de l&#8217;émission, a jugé la performance des Girondins de... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--columns"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">39.9K</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">13.6K</span> followers</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--instagram" href="https://instagram.com/girondins4everofficiel" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-instagram"></i></div><h6 class="btn-social-counter__title">Instagram</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div id="polls-widget-3" class="widget widget--sidebar card widget_polls-widget"><div class="widget__content card__content"></div><div class="widget__title card__header"><h4>Sondage</h4></div><div class="widget__content card__content"><div id="polls-3" class="wp-polls">
<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="a4ab431116" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
<p style="text-align: center;"><strong>Faut-il laisser encore du temps aux Girondins de Bordeaux ?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">Non, cela fait 14 journées, c'est bon, ils ont eu trois mois pour construire</label></li>
<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">Oui, il y a eu beaucoup de circonstances qui font qu'on est en retard, et on n'est pas épargné par les blessures non plus</label></li>
<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">J'attends la mi-saison pour me prononcer et vraiment m'alarmer ou au contraire, positiver</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://girondins4ever.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://girondins4ever.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
<ul><li><a href="https://girondins4ever.com/pollsarchive">Polls Archive</a></li></ul></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>

<footer id="footer" class="footer">

<div class="footer-widgets ">
<div class="footer-widgets__inner">
<div class="container">
<div class="row">
<div class="col-sm-4 col-lg-4">
<div class="footer-col-inner">
<div id="text-3" class="widget widget--footer widget_text"><div class="widget__content"></div><h4 class="widget__title">Girondins4Ever</h4><div class="widget__content"> <div class="textwidget"><p><span style="color: white;"><strong>Girondins4Ever</strong> est un site de fan des Girondins de Bordeaux non officiel, qui existe sur la toile depuis <strong>2004</strong>, ayant vocation à rassembler les fans du club de foot du <strong>FCGB</strong>. Le site propose <strong>des infos et des articles quotidiennement</strong> afin de suivre au mieux l’actualité du club. Un <a href="https://forum.girondins4ever.com/">forum </a>est également disponible.</span></p>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>


<div class="footer-secondary">
<div class="container">
<div class="footer-secondary__inner">
<div class="row">
<div class="col-lg-4">
<div class="footer-copyright">
Girondins4Ever 2004-2020  |  Tous droits réservés </div>
</div>
<div class="col-lg-8">
</div>
</div>
</div>
</div>
</div>

</footer>

</div>
<script type="text/javascript">
		(function($){
			$(function() {
				// Highlight the last word in Page Heading
				$(".page-heading__title").html(function(){
					var text= $(this).text().trim().split(" ");
					var last = text.pop();
					return text.join(" ") + (text.length > 0 ? " <span class='highlight'>" + last + "</span>" : last);
				});
			});
		})(jQuery);
	</script>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3vsa1rZNCB2TH",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3vsa1rZNCB2TH.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/html" id="wpb-modifications"></script>
<script src='https://girondins4ever.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script src='https://girondins4ever.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/girondins4ever.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1638194182' id='contact-form-7-js' defer></script>
<script src='https://girondins4ever.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js' defer></script>
<script id='sportspress-js-extra'>
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=1638194182' id='sportspress-js' defer></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1638194182' id='wp-polls-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/girondins4ever.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=4.5.3' id='alchemists-bootstrap-js' defer></script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/js/core-min.js?ver=1.0.0' id='alchemists-core-js' defer></script>
<script id='alchemists-init-js-extra'>
var alchemistsData = {"color_primary":"#011645","track_color":"#ecf0f6"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/assets/js/init.js?ver=1638194182' id='alchemists-init-js' defer></script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/js/skip-link-focus-fix.js?ver=1638194182' id='alchemists-skip-link-focus-fix-js' defer></script>
<script src='https://girondins4ever.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script src='https://girondins4ever.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js' defer></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6ba55716d8ad58c6","version":"2021.11.0","r":1,"token":"057fd8130c73432581e17cd19d8b52d2","si":100}' crossorigin="anonymous"></script>
</body>
</html>
