<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '3vsa1rZNCB2TH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Girondins4Ever - [J22] Dans la tête de... Vladimir Petkovic avant Strasbourg</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<meta name="description" content="Avant-match - Clap de fin pour Petkovic ? Ce match pourrait être le dernier pour le suisse mais même en cas de victoire, le coach bordelais resterait en sursis car les" />
<link rel="canonical" href="https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - [J22] Dans la tête de... Vladimir Petkovic avant Strasbourg" />
<meta property="og:description" content="Avant-match - Clap de fin pour Petkovic ? Ce match pourrait être le dernier pour le suisse mais même en cas de victoire, le coach bordelais resterait en sursis car les" />
<meta property="og:url" content="https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2022-01-22T21:59:18+00:00" />
<meta property="article:modified_time" content="2022-01-22T21:00:27+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat.jpg" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="596" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","description":"Girondins4Ever - L&#039;actu des Girondins de Bordeaux","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://girondins4ever.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#primaryimage","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat.jpg","width":894,"height":596},{"@type":"WebPage","@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#webpage","url":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/","name":"Girondins4Ever - [J22] Dans la t\u00eate de... Vladimir Petkovic avant Strasbourg","isPartOf":{"@id":"https://girondins4ever.com/#website"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#primaryimage"},"datePublished":"2022-01-22T21:59:18+00:00","dateModified":"2022-01-22T21:00:27+00:00","description":"Avant-match - Clap de fin pour Petkovic ? Ce match pourrait \u00eatre le dernier pour le suisse mais m\u00eame en cas de victoire, le coach bordelais resterait en sursis car les","breadcrumb":{"@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/"]}]},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://girondins4ever.com/"},{"@type":"ListItem","position":2,"name":"[J22] Dans la t\u00eate de&#8230; Vladimir Petkovic avant Strasbourg"}]},{"@type":"Article","@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#article","isPartOf":{"@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#webpage"},"author":{"@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506"},"headline":"[J22] Dans la t\u00eate de&#8230; Vladimir Petkovic avant Strasbourg","datePublished":"2022-01-22T21:59:18+00:00","dateModified":"2022-01-22T21:00:27+00:00","mainEntityOfPage":{"@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#webpage"},"wordCount":581,"publisher":{"@id":"https://girondins4ever.com/#organization"},"image":{"@id":"https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/#primaryimage"},"thumbnailUrl":"https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat.jpg","articleSection":["Avant-match"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506","name":"Guillaume C.","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","caption":"Guillaume C."},"url":"https://girondins4ever.com/author/guillaume-c/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J22] Dans la tête de&#8230; Vladimir Petkovic avant Strasbourg" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat-380x270.jpg" />
<meta property="og:title" content="[J22] Dans la tête de&#8230; Vladimir Petkovic avant Strasbourg" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20220122/424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat-380x270.jpg" />
<script id="giron-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>

<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.8.3' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js' defer></script>

<script src='https://www.googletagmanager.com/gtag/js?id=G-5EPHFZD0Q5' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-5EPHFZD0Q5");
</script>

<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/424423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://girondins4ever.com/?p=424423' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.7" /><meta name="generator" content="Site Kit by Google 1.49.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script data-minify="1" src="https://girondins4ever.com/wp-content/cache/min/1/boot/accd6b20-1923-5d4f-a379-2ebfdde2d752.js?ver=1641634934" defer></script>
<script type="text/javascript">
            window._hbdbrk = window._hbdbrk || [];
            window._hbdbrk.push(['_vars', {
                page_type: 'article'
            }]);
        </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script data-minify="1" id="xieg6Sie" src="https://girondins4ever.com/wp-content/cache/min/1/js/sdk/boot.js?ver=1641634934" defer></script>
</head>
<body class="post-template-default single single-post postid-424423 single-format-standard template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_60.jpg 2x"  class="header-mobile__logo-img" alt="Girondins4Ever"></noscript>
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-4">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_240.jpg 2x" class="header-logo__img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_120.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2021/12/logo_120.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2021/12/logo_240.jpg 2x"  class="header-logo__img" alt="Girondins4Ever"></noscript>
</a>
</div>

<ul class="info-block info-block--header">
</ul>
</div>
</div>
</div>
<div class="header__primary header__primary--center">
<div class="container">
<div class="header__primary-inner">

<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 21/22</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L’association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever.g4etest&amp;gl=FR">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>
</nav>

</div>
</div>
</div>
</header>


<div data-actirise-slot="top-page" class="device-desktop"></div>

<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">


<script data-minify="1" src="https://girondins4ever.com/wp-content/cache/min/1/boot/accd6b20-1923-5d4f-a379-2ebfdde2d752.js?ver=1641634934" defer></script>
<script type="text/javascript"> 
  window._hbdbrk = window._hbdbrk || []; 
  window._hbdbrk.push(['_vars', { 
    page_type: 'article',
    custom1: 'Guillaume C.'
  }]); 
</script>

<article id="post-424423" class="card post post--single posts__item--category-1 post-424423 type-post status-publish format-standard has-post-thumbnail hentry category-avant-match">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' data-lazy-src="https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F&title=%5BJ22%5D+Dans+la+t%C3%AAte+de%26%238230%3B+Vladimir+Petkovic+avant+Strasbourg', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ22%5D+Dans+la+t%C3%AAte+de%26%238230%3B+Vladimir+Petkovic+avant+Strasbourg&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2022-01-22T22:59:18+01:00" class="posts__date">22/01 - 22h59</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-avant-match">Avant-match</span></div>
<header class="post__header">
<h2 class="post__title">[J22] Dans la tête de&#8230; Vladimir Petkovic avant Strasbourg</h2> </header>
<figure class="post__thumbnail">
<div class="vsly-player" id="PL90DlpmFH3Z9" data-template="PVF6DBiHTVeP5" style="background:#ddd;padding-top:56.25%;font-size:0;position:relative;overflow:hidden;width:100%;"></div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<figure class="post__thumbnail">
<img width="773" height="380" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20773%20380'%3E%3C/svg%3E" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat-773x380.jpg" /><noscript><img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2021/11/bandicam-2021-11-28-16-15-27-215_resultat-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /></noscript> <div class="captionthum"></div>
</figure>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Clap de fin pour Petkovic ?</span><br />
</strong></p>
<p>Ce match pourrait être le dernier pour le suisse mais même en cas de victoire, le coach bordelais resterait en sursis car les 50 buts encaissés et les trop nombreuses raclées (4-0 à Nice, 3-0 à Monaco, 5-2 à Strasbourg, 6-0 à Rennes) ont marqué les esprits. Le &#8220;jour sans&#8221; ne sera plus acceptable comme le manque de combativité qui posera sans cesse la question d&#8217;une équipe qui abandonne son entraineur. Encore des mots en conférence de presse de <strong>Vladimir Petkovic</strong> : <em>&#8220;Cette semaine, j&#8217;ai vu un autre état d&#8217;esprit, une autre énergie&#8221;</em>, des paroles qui demanderont une confirmation. Nous n&#8217;avons plus le choix, le 14ème est désormais à 7 points et le championnat, la  lutte entre le 19ème et le 15ème (à 3 points) commence ce week-end avec à la fin de l&#8217;année 3 gagnants et deux perdants, la marge de manœuvre se rétrécit.</p>
<p><strong>Vladimir Petkovic</strong> peut-il remettre la même équipe ?</p>
<p>Après le naufrage en terre rennaise, On pouvait imaginer un retour des expérimentés <strong>Otavio</strong> et <strong>Laurent Koscielny</strong>, pourtant ils ne seront pas dans le groupe. Remettre le même 11 serait une preuve de &#8220;faiblesse&#8221; et un &#8220;aveu d&#8217;impuissance&#8221; par rapport aux événements de la semaine dernière mais également par rapport à notre début de saison.<br />
Derrière, <strong>Gaëtan Poussin</strong> va enfin pouvoir se montrer et si ce match se terminait enfin avec un Clean Sheet (on peut rêver). A gauche, <strong>Ricardo Mangas</strong> est quasiment impliqué par un but encaissé par match mais l&#8217;entraineur lui garde sa confiance et l&#8217;absence de <strong>Gideon Mensah</strong> confirme sa présence sur le terrain.<br />
En défense centrale, on aimerait revoir <strong>Abdel Médioub</strong> mais <strong>Edson Mexer</strong> semble conserver la confiance du coach. Le match de la semaine dernière peut-il changer la donne ?<br />
A droite, il ne serait pas surprenant de revoir <strong>Enock Kwateng</strong> car <strong>Timothée Pembélé</strong> est souvent le premier fusible des mauvais résultats. A moins que le 3-5-2 réapparaisse&#8230; On peut quand même être surpris car le match face à Lille (avant le coup de pompe de la 75ème minute) avait jeté les bases d&#8217;une défense plus solide et pourtant un mois plus tard, les 3/4 de cette défense (Exit <strong>Laurent Koscielny</strong>, <strong>Abdel Médioub</strong> et <strong>Timothée Pembélé</strong> ?) ne devraient pas être présents sur le terrain. La constance dans les idées permettent parfois la constance dans les résultats, non ?</p>
<p>Au milieu du terrain, l&#8217;absence de <strong>Jean Onana</strong> et d&#8217;<strong>Otavio</strong> réduisent les possibilités. <strong>Fransérgio</strong>, pourtant catastrophique depuis son arrivée, est toujours dans le groupe et il devrait être présent sur le terrain pour remplacer <strong>Issouf Sissokho</strong> (suspendu). L&#8217;absence de ce dernier aurait dû favoriser le retour du brésilien <strong>Otavio</strong> mais il semble que les intérêts extra-sportifs prennent le pas actuellement sur le terrain.</p>
<p><strong>Yacine Adli</strong>, en capitaine, devra être le guide au milieu de terrain et le garant de la fluidité du jeu girondin. Devant, l&#8217;expérience de <strong>M&#8217;Baye Niang</strong> en avant-centre et le positionnement à droite de <strong>Hwang Ui-Jo</strong> n&#8217;ont malheureusement rien donné. Bordeaux ne marque plus depuis 3 rencontres. Le choix <strong>Rémi Oudin</strong> pose également question. Combattif, il n&#8217;a malheureusement apporté aucun poids offensivement, <strong>Javairô Dilrosun</strong> par sa percussion propose une palette plus large et une étincelle dont nous avons grandement besoin pour emballer la rencontre.</p>
<p><span style="text-decoration: underline;">En 4-4-2 :</span></p>
<p><img class="aligncenter wp-image-424421 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20511'%3E%3C/svg%3E" alt="" width="640" height="511" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2022/01/442-1024x818.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2022/01/442-300x240.jpg 300w, https://girondins4ever.com/wp-content/uploads/2022/01/442-768x614.jpg 768w, https://girondins4ever.com/wp-content/uploads/2022/01/442-356x285.jpg 356w, https://girondins4ever.com/wp-content/uploads/2022/01/442-470x376.jpg 470w, https://girondins4ever.com/wp-content/uploads/2022/01/442-70x56.jpg 70w, https://girondins4ever.com/wp-content/uploads/2022/01/442-100x80.jpg 100w, https://girondins4ever.com/wp-content/uploads/2022/01/442.jpg 1056w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2022/01/442-1024x818.jpg" /><noscript><img class="aligncenter wp-image-424421 size-large" src="https://girondins4ever.com/wp-content/uploads/2022/01/442-1024x818.jpg" alt="" width="640" height="511" srcset="https://girondins4ever.com/wp-content/uploads/2022/01/442-1024x818.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2022/01/442-300x240.jpg 300w, https://girondins4ever.com/wp-content/uploads/2022/01/442-768x614.jpg 768w, https://girondins4ever.com/wp-content/uploads/2022/01/442-356x285.jpg 356w, https://girondins4ever.com/wp-content/uploads/2022/01/442-470x376.jpg 470w, https://girondins4ever.com/wp-content/uploads/2022/01/442-70x56.jpg 70w, https://girondins4ever.com/wp-content/uploads/2022/01/442-100x80.jpg 100w, https://girondins4ever.com/wp-content/uploads/2022/01/442.jpg 1056w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<p><span style="text-decoration: underline;">En 3-5-2 :</span></p>
<p><img class="wp-image-424420 size-large aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20506'%3E%3C/svg%3E" alt="" width="640" height="506" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2022/01/352-1024x809.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2022/01/352-300x237.jpg 300w, https://girondins4ever.com/wp-content/uploads/2022/01/352-768x607.jpg 768w, https://girondins4ever.com/wp-content/uploads/2022/01/352-356x281.jpg 356w, https://girondins4ever.com/wp-content/uploads/2022/01/352-470x371.jpg 470w, https://girondins4ever.com/wp-content/uploads/2022/01/352-70x55.jpg 70w, https://girondins4ever.com/wp-content/uploads/2022/01/352-100x79.jpg 100w, https://girondins4ever.com/wp-content/uploads/2022/01/352.jpg 1068w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2022/01/352-1024x809.jpg" /><noscript><img class="wp-image-424420 size-large aligncenter" src="https://girondins4ever.com/wp-content/uploads/2022/01/352-1024x809.jpg" alt="" width="640" height="506" srcset="https://girondins4ever.com/wp-content/uploads/2022/01/352-1024x809.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2022/01/352-300x237.jpg 300w, https://girondins4ever.com/wp-content/uploads/2022/01/352-768x607.jpg 768w, https://girondins4ever.com/wp-content/uploads/2022/01/352-356x281.jpg 356w, https://girondins4ever.com/wp-content/uploads/2022/01/352-470x371.jpg 470w, https://girondins4ever.com/wp-content/uploads/2022/01/352-70x55.jpg 70w, https://girondins4ever.com/wp-content/uploads/2022/01/352-100x79.jpg 100w, https://girondins4ever.com/wp-content/uploads/2022/01/352.jpg 1068w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
</div>
</div>
</div>
</article>




<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ22%5D+Dans+la+t%C3%AAte+de%26%238230%3B+Vladimir+Petkovic+avant+Strasbourg&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20220122%2F424423-j22-dans-la-tete-de-vladimir-petkovic-avant-strasbourg%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20220119/423969-interviewg4e-marc-vernet-le-medical-est-le-bouc-emissaire/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-8 post-423969 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-non-classe">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span><span class="label posts__cat-label posts__cat-label--category-1 category-non-classe">Non classé</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20220119/423969-interviewg4e-marc-vernet-le-medical-est-le-bouc-emissaire/">InterviewG4E. Marc Vernet : &#8220;Le médical est le bouc émissaire&#8221;</a></h6>
<time datetime="2022-01-19T07:59:45+01:00" class="posts__date">19/01 - 7h59</time>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>


</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div data-actirise-slot="aside-desktop" class="device-desktop"></div>
</div>
</div>

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-424794 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2022-01-24T18:59:14+01:00" class="posts__date">24/01 - 18h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424794-johan-micoud-il-a-transmis-letat-desprit-qui-manquait-a-bordeaux-depuis-le-debut-de-saison/" rel="bookmark">Johan Micoud : &#8220;Il a transmis l’état d’esprit qui manquait à Bordeaux depuis le début de saison&#8221;</a></h6> <div class="posts__excerpt">
Johan Micoud a tenu à saluer la prestation du portier des Girondins de Bordeaux, Gaëtan Poussin,... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424735 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T18:29:49+01:00" class="posts__date">24/01 - 18h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424735-sebastien-debriefeur-a-3-0-on-la-vu-on-na-quand-meme-pas-de-marge-de-manoeuvre/" rel="bookmark">Sébastien (Débriefeur) : &#8220;A 3-0 on l’a vu, on n’a quand même pas de marge de manœuvre&#8221;</a></h6> <div class="posts__excerpt">
Dans Les Débriefeurs sur Gold FM, Julien Bée a questionné Sébastien pour avoir son ressenti  et... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424733 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T17:59:05+01:00" class="posts__date">24/01 - 17h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424733-julien-bee-ce-nest-pas-une-equipe-de-peintres-strasbourg-non-plus-on-savait-quon-allait-souffrir/" rel="bookmark">Julien Bée : &#8220;Ce n’est pas une équipe de peintres Strasbourg non plus, on savait qu&#8217;on allait souffrir&#8221;</a></h6> <div class="posts__excerpt">
Dans Les Débriefeurs sur Gold FM, Julien Bée est revenu sur la performance des Girondins de... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424746 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T17:29:32+01:00" class="posts__date">24/01 - 17h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424746-j22-les-flops-des-debriefeurs-apres-bordeaux-strasbourg/" rel="bookmark">[J22] Les FLOPS des Débriefeurs après Bordeaux-Strasbourg</a></h6> <div class="posts__excerpt">
Les Débriefeurs sur Gold FM, Cyril, Sébastien et Johann ont donné leurs FLOPS lors de ce... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-424775 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2022-01-24T16:59:00+01:00" class="posts__date">24/01 - 16h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424775-gaetan-poussin-il-nous-apporte-aussi-beaucoup-de-joie-de-vivre-il-nous-transmet-vraiment-quelque-chose-dincroyable-il-a-plein-de-fraicheur/" rel="bookmark">Gaëtan Poussin : &#8220;Il nous apporte aussi beaucoup de joie de vivre, il nous transmet vraiment quelque chose d’incroyable, il a plein de fraicheur&#8221;</a></h6> <div class="posts__excerpt">
En zone mixte à la fin de la rencontre, Gaëtan Poussin s&#8217;est remémoré sa semaine aux Girondins... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424748 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T16:29:49+01:00" class="posts__date">24/01 - 16h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424748-j22-les-tops-des-debriefeurs-apres-bordeaux-strasbourg/" rel="bookmark">[J22] Les TOPS des Débriefeurs après Bordeaux-Strasbourg</a></h6> <div class="posts__excerpt">
Les Débriefeurs sur Gold FM, Cyril, Sébastien et Johann ont donné leurs TOPS lors de ce... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-424790 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2022-01-24T15:59:42+01:00" class="posts__date">24/01 - 15h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424790-benoit-cheyrou-il-y-avait-donc-beaucoup-despace-pour-hwang-et-cest-ce-quil-aime/" rel="bookmark">Benoit Cheyrou : &#8220;Il y avait donc beaucoup d’espace pour Hwang, et c’est ce qu’il aime&#8221;</a></h6> <div class="posts__excerpt">
Benoit Cheyrou a tenu à saluer la force offensive des Girondins de Bordeaux face à Strasbourg,... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424701 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T15:29:13+01:00" class="posts__date">24/01 - 15h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424701-cyril-debriefeur-je-suis-tres-content-en-tant-que-supporter-davoir-gagne-et-de-sortir-de-cette-zone-rouge-mais-pas-satisfait-du-match/" rel="bookmark">Cyril (Débriefeur) : &#8220;Je suis très content en tant que supporter, d’avoir gagné et de sortir de cette zone rouge mais pas satisfait du match&#8221;</a></h6> <div class="posts__excerpt">
Dans Les Débriefeurs sur Gold FM, Julien Bée a demandé à Cyril s&#8217;il avait été satisfait... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-424792 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2022-01-24T14:59:23+01:00" class="posts__date">24/01 - 14h59</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424792-adrien-courouble-les-girondins-ne-sont-pas-totalement-gueris-mais-sont-sur-la-voie-dune-guerison/" rel="bookmark">Adrien Courouble : &#8220;Les Girondins ne sont pas totalement guéris, mais sont sur la voie d’une guérison&#8221;</a></h6> <div class="posts__excerpt">
Adrien Courouble, journaliste Prime Video qui a commenté la rencontre entre les Girondins de Bordeaux et... </div>
</div>
</article>
<article class="posts__item posts__item--category-1 post-424743 breves type-breves status-publish has-post-thumbnail hentry category-apres-match">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-apres-match">Après-match</span></div> <time datetime="2022-01-24T14:29:09+01:00" class="posts__date">24/01 - 14h29</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20220124/424743-johann-debriefeur-cest-une-victoire-il-fallait-3-points-face-a-strasbourg-et-on-les-a/" rel="bookmark">Johann (Débriefeur) : &#8220;C&#8217;est une victoire, il fallait 3 points face à Strasbourg et on les a&#8221;</a></h6> <div class="posts__excerpt">
Dans Les Débriefeurs sur Gold FM, Johann est revenu sur le match Bordeaux &#8211; Strasbourg et... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--columns"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">39.9K</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">14K</span> followers</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--instagram" href="https://instagram.com/girondins4everofficiel" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-instagram"></i></div><h6 class="btn-social-counter__title">Instagram</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div id="polls-widget-3" class="widget widget--sidebar card widget_polls-widget"><div class="widget__content card__content"></div><div class="widget__title card__header"><h4>Sondage</h4></div><div class="widget__content card__content"><div id="polls-3" class="wp-polls">
<p style="text-align: center;"><strong>Faut-il laisser encore du temps aux Girondins de Bordeaux ?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>Non, cela fait 14 journées, c'est bon, ils ont eu trois mois pour construire <small>(47%, 2 633 Votes)</small><div class="pollbar" style="width: 47%;" title="Non, cela fait 14 journées, c'est bon, ils ont eu trois mois pour construire (47% | 2 633 Votes)"></div></li>
<li>J'attends la mi-saison pour me prononcer et vraiment m'alarmer ou au contraire, positiver <small>(35%, 1 968 Votes)</small><div class="pollbar" style="width: 35%;" title="J'attends la mi-saison pour me prononcer et vraiment m'alarmer ou au contraire, positiver (35% | 1 968 Votes)"></div></li>
<li>Oui, il y a eu beaucoup de circonstances qui font qu'on est en retard, et on n'est pas épargné par les blessures non plus <small>(17%, 964 Votes)</small><div class="pollbar" style="width: 17%;" title="Oui, il y a eu beaucoup de circonstances qui font qu'on est en retard, et on n'est pas épargné par les blessures non plus (17% | 964 Votes)"></div></li>
</ul><p style="text-align: center;">Total Voters: <strong>5 565</strong></p></div>
<input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="58325621b6" />
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://girondins4ever.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://girondins4ever.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
<ul><li><a href="https://girondins4ever.com/pollsarchive">Polls Archive</a></li></ul></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>

<footer id="footer" class="footer">

<div class="footer-widgets ">
<div class="footer-widgets__inner">
<div class="container">
<div class="row">
<div class="col-sm-4 col-lg-4">
<div class="footer-col-inner">
<div id="text-3" class="widget widget--footer widget_text"><div class="widget__content"></div><h4 class="widget__title">Girondins4Ever</h4><div class="widget__content"> <div class="textwidget"><p><span style="color: white;"><strong>Girondins4Ever</strong> est un site de fan des Girondins de Bordeaux non officiel, qui existe sur la toile depuis <strong>2004</strong>, ayant vocation à rassembler les fans du club de foot du <strong>FCGB</strong>. Le site propose <strong>des infos et des articles quotidiennement</strong> afin de suivre au mieux l’actualité du club. Un <a href="https://forum.girondins4ever.com/">forum </a>est également disponible.</span></p>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>


<div class="footer-secondary">
<div class="container">
<div class="footer-secondary__inner">
<div class="row">
<div class="col-lg-4">
<div class="footer-copyright">
<p style="text-align: left">Girondins4Ever 2004-2022  |  Tous droits réservés</p> </div>
</div>
<div class="col-lg-8">
</div>
</div>
</div>
</div>
</div>

</footer>

</div>
<script type="text/javascript">
		(function($){
			$(function() {
				// Highlight the last word in Page Heading
				$(".page-heading__title").html(function(){
					var text= $(this).text().trim().split(" ");
					var last = text.pop();
					return text.join(" ") + (text.length > 0 ? " <span class='highlight'>" + last + "</span>" : last);
				});
			});
		})(jQuery);
	</script>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-3vsa1rZNCB2TH",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-3vsa1rZNCB2TH.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/html" id="wpb-modifications"></script>
<script src='https://girondins4ever.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script src='https://girondins4ever.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/girondins4ever.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1641634934' id='contact-form-7-js' defer></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1641634934' id='wp-polls-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/girondins4ever.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=4.5.3' id='alchemists-bootstrap-js' defer></script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/js/core-min.js?ver=1.0.0' id='alchemists-core-js' defer></script>
<script id='alchemists-init-js-extra'>
var alchemistsData = {"color_primary":"#011645","track_color":"#ecf0f6"};
</script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/assets/js/init.js?ver=1641634934' id='alchemists-init-js' defer></script>
<script data-minify="1" src='https://girondins4ever.com/wp-content/cache/min/1/wp-content/themes/alchemists/js/skip-link-focus-fix.js?ver=1641634934' id='alchemists-skip-link-focus-fix-js' defer></script>
<script src='https://girondins4ever.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script src='https://girondins4ever.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js' defer></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d2e40be68eb59da","version":"2021.12.0","r":1,"token":"057fd8130c73432581e17cd19d8b52d2","si":100}' crossorigin="anonymous"></script>
</body>
</html>
