<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>[J3] L&#039;analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique) | Girondins4Ever</title><style id="rocket-critical-css">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</style>

<meta name="description" content="Au lendemain du match nul entre les bordelais et les lyonnais et après trois journées de championnat, nous pouvons tirer des enseignements sur les premières" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","url":"https://girondins4ever.com/","name":"Girondins4Ever","sameAs":["facebook.com/girondins4ever","twitter.com/girondins4ever"]},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://girondins4ever.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#webpage","url":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/","inLanguage":"fr-FR","name":"[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)","isPartOf":{"@id":"https://girondins4ever.com/#website"},"breadcrumb":{"@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#primaryimage","url":"https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-scaled.jpg","width":2560,"height":1707,"caption":"(Photo by Pierre Costabadie/Icon Sport)"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#primaryimage"},"datePublished":"2020-09-12T17:30:54+02:00","dateModified":"2020-09-12T15:44:03+02:00"},{"@type":"Article","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#article","isPartOf":{"@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#webpage"},"author":{"@id":"https://girondins4ever.com/author/guillaume-c/#author"},"headline":"[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)","datePublished":"2020-09-12T17:30:54+02:00","dateModified":"2020-09-12T15:44:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#webpage"},"publisher":{"@id":"https://girondins4ever.com/#organization"},"articleSection":"Non classé","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#primaryimage","url":"https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-scaled.jpg","width":2560,"height":1707,"caption":"(Photo by Pierre Costabadie/Icon Sport)"}},{"@type":"Person","@id":"https://girondins4ever.com/author/guillaume-c/#author","name":"Guillaume C.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Guillaume C."}},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://girondins4ever.com/","url":"https://girondins4ever.com/","name":"Girondins4Ever - Toute l&#039;actu des Girondins en temps réel"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/","url":"https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/","name":"[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)"}}]}]}</script>
<link rel="canonical" href="https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[J3] L&#039;analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique) | Girondins4Ever" />
<meta property="og:description" content="Au lendemain du match nul entre les bordelais et les lyonnais et après trois journées de championnat, nous pouvons tirer des enseignements sur les premières semaines de l&#039;ère Jean-Louis Gasset. U" />
<meta property="og:url" content="https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-1024x683.jpg" />
<meta property="fb:admins" content="126272246186" />
<meta property="fb:app_id" content="2173083749383990" />
<meta property="article:published_time" content="2020-09-12T17:30:54Z" />
<meta property="article:modified_time" content="2020-09-12T15:44:03Z" />
<meta property="og:image:secure_url" content="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="[J3] L&#039;analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par" />
<meta name="twitter:description" content="Au lendemain du match nul entre les bordelais et les lyonnais et après trois journées de championnat, nous pouvons tirer des enseignements sur les premières semaines de l&#039;ère Jean-Louis Gasset. U" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-1024x683.jpg" />
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQl3aW5kb3cuZ2E9d2luZG93LmdhfHxmdW5jdGlvbigpeyhnYS5xPWdhLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9O2dhLmw9K25ldyBEYXRlOwoJCQkJZ2EoJ2NyZWF0ZScsICdVQS0xMzE2MzQwMi0xJywgeyAnY29va2llRG9tYWluJzogJ2dpcm9uZGluczRldmVyLmNvbScgfSApOwoJCQkJLy8gUGx1Z2lucwoJCQkJCgkJCQlnYSgnc2VuZCcsICdwYWdldmlldycpOwoJCQk=' type="text/javascript"></script>
<script data-rocketlazyloadscript='https://www.google-analytics.com/analytics.js' async></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-380x270.jpg" />
<meta property="og:title" content="[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-380x270.jpg" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://girondins4ever.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.3.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.10.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.10.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1599329555' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1599329556' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public.js?ver=0.5' id='simple-likes-public-js-js' defer></script>
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","nonce":"0054c047e5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/360436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[Avant Bordeaux-Lyon] Dans la tête de&#8230; Jean-Louis Gasset' href='https://girondins4ever.com/20200910/359746-avant-bordeaux-lyon-dans-la-tete-de-jean-louis-gasset/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="SportsPress 2.7.4" />
<link rel='shortlink' href='https://girondins4ever.com/?p=360436' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.18" /><style type="text/css">
.header-logo__img {max-width:120px; width:120px;}@media (max-width: 991px) {.header-mobile__logo-img {max-width:120px; width:120px;}}@media (min-width: 992px) {.header .header-logo { -webkit-transform: translate(0, -20px); transform: translate(0, -20px);}}@media (max-width: 991px) {.header-mobile__logo {margin-left: 0; margin-top: 5px;}}@media (min-width: 1200px) {.hero-slider, .hero-slider .hero-slider__item, .posts--slider-top-news .hero-slider__item { height:250px;}}.player-info__team-logo { opacity: 0.1; }.postsTitre a {
    color: #31404b;
    font-size: 13px !important;
    text-transform: none;
}
.postsTitre h3 {
    font-size: 12px !important;
}

.post--single .post__title {
    font-size: 25px;
}

.card__header { 
    padding: 10px 20px;
}

.posts--slider-featured .posts__title {
    font-size: 14px;
    line-height: 2px;
}

.posts--tile-hero-post-grid .posts__title {
    font-size: 17px;
}
    
@media (min-width: 992px)

.posts--slider-featured .posts__title {
    font-size: 14px;
}

.posts--slider-featured .posts__title {
    font-size: 14px;
}

.posts--slider-featured .posts__title {
    font-size: 14px;
    line-height: 1em;
    margin-bottom: 0.4em;
    color: #fff;
}

.header-logo__img {
    border: 1px solid white;
}

.pushy-panel__toggle {
    background-color: #7B1D16;
    height: 62px;
    line-height: 62px;
}

.posts--simple-list--lg .posts__cat {
    margin-top: 5px;   
    margin-bottom: 0px!important;
}

.card .posts--simple-list .posts__item {
    border-bottom: 1px solid #e4e7ed;
    margin: 0px!important;
    padding: 0px!important;
}

.posts--simple-list .posts__date, .posts--simple-list .posts__comments {
    font-size: 10px;
    line-height: 1.2em;
    float: left;
    margin-top: 5px;
    margin-right: 5px;
}

.header-banner {
    width: 720px;
}

.post--single .post__content--inner {
    padding: 40px 0 0 0px;
}

.title-feature{
    font-size: 30px!important;
}

.title-feature a{
    font-size: 30px!important;
}

.menu-item a:hover{
    color: white!important;
}

.blockquote--default, blockquote {
    display: inline-block;
}

.blockquote--default .blockquote__content, .blockquote--default > p, blockquote .blockquote__content, blockquote > p {
    font-size: 15px;
    line-height: 25px;
    text-transform: none;
}

.post__meta-block--top .page-heading__title, .post__meta-block--top .posts__title {
    font-size: 25px;
}

.posts--slider-top-news .slick-dots li button {
    color: #fff;
    background: #7b170d!important;
    padding: 5px;
    border-radius: 20px;
}

.posts--slider-top-news .slick-dots li.slick-active button {
    color: #fff;
    background-color: #000!important;
}

.marquee-label {
    color: #fff;
}

.site-content, .section {
    padding: 20px 0;
}

/* PLAYER */
.player-info__last-name {
    color: #86293C;
}

.player-info-details__title {
    color: #86293C;
    font-weight: bold;
}

.player-info-stats__item .circular .circular__label {
    color: #86293C;
}

.progress__bar--success {
    background-color: #86293C;
}

.captionthum {
    background-color: lightgray;
    font-size: 12px;
    padding: 2px 2px 2px 10px;
}


.game-result__team-name {
    font-size: 13px!important;
    text-align: center!important;
    margin-top: 10px;
}

.game-result__team-logo {
    margin: 0!important;
    text-align: center!important;
}

.game-result__header--alt {
    margin-bottom: 0px!important;
}

.game-result__content {
    margin: 0!important;
}

.widget-results__team-name {
    font-weight: bold;
}

.widget-game-result__date {
    font-weight: normal;
}

.widget-game-result__venue {
    font-weight: 500;
}

.game-result__score-result--loser {
    font-weight: normal;
    color: #9a9da2!important;
}

.game-result__score-result--winner::before {
    border-left: 8px solid #7B1D16!important;
}

.game-result__score--lg {
    font-size: 35px;
}

.game-result__section {
    padding-top: 0px;
}

.game-result__header {
    text-align: center;
    margin-bottom: 0px;
}				

.sp-event-performance .sp-event-star-number {
    margin-left: 0px;
}

#wpcf7-f149045-o1 {
    color: white!important;
}
</style>
<link rel="canonical" href="https://girondins4ever.com/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-13163402-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xMzE2MzQwMi0xJyk7Cg=='></script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style type="text/css" id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-360436 single-format-standard cookies-not-set template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.3.0 vc_responsive elementor-default">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>

<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x"  class="header-mobile__logo-img" alt="Girondins4Ever"></noscript>
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJCShhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7CgkJCQkJ'></script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg"><noscript><img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg"  srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x"  class="header-logo__img" alt="Girondins4Ever"></noscript>
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 20/21</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>


<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div class="alert alert-warning pushy-panel__alert">Ooops! Sidebar is empty.<br> Add some widgets in <strong>Settings &gt; Widgets &gt; Pushy Panel</strong></div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>

<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJCShhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7CgkJCQk='></script>

<article id="post-360436" class="card post post--single posts__item--category-1 post-360436 type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' data-lazy-src="https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F&title=%5BJ3%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lyon+%28Tops%2C+Flops%2C+joueur+par+joueur%3B+tactique%29', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ3%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lyon+%28Tops%2C+Flops%2C+joueur+par+joueur%3B+tactique%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2020-09-12T19:30:54+02:00" class="posts__date">12/09 - 19h30</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-non-classe">Non classé</span></div>
<header class="post__header">
<h2 class="post__title">[J3] L’analyse complète de Bordeaux-Lyon (Tops, Flops, joueur par joueur; tactique)</h2> </header>
<figure class="post__thumbnail">
<img width="773" height="380" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20773%20380'%3E%3C/svg%3E" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-773x380.jpg" /><noscript><img width="773" height="380" src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027879-773x380.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" /></noscript> <div class="captionthum">(Photo by Pierre Costabadie/Icon Sport)</div>
</figure>
<div class="post__content" style="margin-top: 10px;">
<p>Au lendemain du match nul entre les bordelais et les lyonnais et après trois journées de championnat, nous pouvons tirer des enseignements sur les premières semaines de l’ère <strong>Jean-Louis Gasset</strong>.</p><div class="XmNWmLN8" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo='></script></div>
<p style="text-align: center;"><strong><span style="color: #ff0000;">Une solidité et un état d’esprit irréprochable</span><br />
</strong></p>
<p>Après les deux premières journées et zéro but encaissé, nous avions loué la solidité défensive et l’envie de l’équipe de faire corps ensemble sur le terrain. Bien entendu, ce ressenti demandait une confirmation face à un cador de notre championnat. Après ce match, on ressent une certaine fierté quand nos couleurs sont défendues avec tant d’abnégation.<br />
Tout au long du match, nous avons vu des joueurs se « dépouiller » les uns pour les autres. Il y a avait toujours, une tête, une jambe pour contrecarrer les actions offensives de l’équipe de Rudi Garcia. Bien entendu sur le tir croisé d’<strong>Houssem Aouar</strong>, le poteau nous a secondé avec réussite mais si Bordeaux n’a encaissé aucun but lors des trois premières rencontres, il le doit à un état d’esprit et un mental en total opposition avec l’année dernière.</p>
<p>Dans cette défense, <strong>Benoit Costil (6)</strong> est rassurant et la paire <strong>Paul Baysse (6,5)</strong> et <strong>Laurent Kolscielny (6,5) </strong>semble pour le moment indéboulonnable même avec le retour de blessure de <strong>Pablo. Loris Benito (5,5) </strong>a semblé fatigué et emprunté après sa parenthèse internationale et <strong>Youssouf Sabaly (6,5)</strong> a fait de nombreuses courses vers l’avant même si il a été parfois un peu brouillon.</p>
<p>La solidité de cette défense est aussi le fruit du pressing constant, des kilomètres parcourus par nos deux milieux défensifs <strong>Otávio (6,5) </strong>et<strong> Toma Basic (6,5). </strong>La perte envisagée du croate d’ici la fin du mercato pourrait effriter l’édifice bordelais.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>De la confiance emmagasinée</strong></span></p>
<p>Cette citadelle imprenable est la base d’une saison réussie, elle permet également de prendre confiance en plus de cimenter le groupe. Alors qu’on croyait l’équipe au bord de la rupture, les 10 dernières minutes auraient pu faire basculer la rencontre à notre avantage.</p>
<figure id="attachment_360444" aria-describedby="caption-attachment-360444" style="width: 2560px" class="wp-caption alignnone"><img class="size-full wp-image-360444" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" alt="" width="2560" height="1707" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-scaled.jpg 2560w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-1024x683.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-1536x1024.jpg 1536w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-2048x1365.jpg 2048w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-100x67.jpg 100w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-scaled.jpg" /><noscript><img class="size-full wp-image-360444" src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-scaled.jpg" alt="" width="2560" height="1707" srcset="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-scaled.jpg 2560w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-1024x683.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-1536x1024.jpg 1536w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-2048x1365.jpg 2048w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027577-100x67.jpg 100w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-360444" class="wp-caption-text">(Photo by Pierre Costabadie/Icon Sport)</figcaption></figure>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Une profondeur de banc non négligeable</strong></span></p>
<p>Si Bordeaux a mieux terminé la partie, cela peut s’expliquer par les changements en cours de match. L’entrée de <strong>Yacine Adli</strong> a permis de remettre le pied sur le ballon, l’entrée de <strong>Josh Maja</strong> fait tout de suite peser un danger dans la surface de réparation, quand on y arrive évidemment.</p>
<p>On peut y ajouter l&#8217;apport de l’expérimenté <strong>Jimmy Briand </strong>pour sa capacité de conservation du ballon qui permet de remonter un bloc trop bas. <strong>Ruben Pardo, Mehdi Zerkane </strong>au milieu et le retour de <strong>Pablo </strong>vont permettre d’offrir à <strong>Jean-Louis Gasset</strong> d’autres possibilités de schéma en cours de match pour déstabiliser l’adversaire.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Une animation offensive pauvre</strong></span></p>
<p>Dans cette soirée où on ne peut rien reprocher aux joueurs sur leur investissement, le regret vient dans la pauvreté du jeu offensif.<br />
<strong>Rémi Oudin (5,5)</strong> a passé sa soirée à défendre, <strong>Nicolas de Préville (6) </strong>volontaire mais brouillon a des difficultés à temporiser comme un vrai numéro dix ou relayeur, seul <strong>Samuel Kalu (5,5) </strong>a tenté de provoquer pour amener le danger mais malgré quelques fulgurances, il semble encore un peu en deçà physiquement. Et que dire de <strong>Hwang Ui-Jo (5)</strong>, toujours aussi généreux dans l’effort mais qui a passé tellement de temps à courir dans le vide.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>La phase 2 ?</strong></span></p>
<p>Avant cette rencontre dans l’analyse d’avant-match (<a href="https://girondins4ever.com/20200910/359746-avant-bordeaux-lyon-dans-la-tete-de-jean-louis-gasset/"><span style="text-decoration: underline;">« dans la tête de Jean-Louis Gasset »</span></a>), nous avions soulevé les clés du match notamment la faculté à défendre ensemble et en bloc, nous avions également parlé de l’importance d’avoir une palette plus large que de tenter de passer dans le dos des latéraux de ce schéma en 3-5-2. Nous avions posé la question de la présence d’un <strong>Ruben Pardo </strong>(pensant que <strong>Yacine Adli</strong> serait trop juste physiquement) au cœur du jeu pour varier le tempo de notre équipe. L’absence d’un joueur qui fait jouer ses partenaires et des profils trop similaires sur le terrain (<strong>Rémi Oudin, Samuel Kalu, Nicolas De Préville voir Hwang Ui-Jo</strong>) a semblé rendre notre jeu offensif trop facilement lisible. L’absence d’un véritable avant-centre <strong>Josh Maja</strong> ou à un degré moindre <strong>Jimmy Briand</strong> nous a empêché de peser dans la surface adverse.</p>
<p>Après avoir trouvé son équilibre défensif, <strong>Jean-Louis Gasset</strong> devra, dans les prochaines semaines, trouver l’équilibre afin de développer une animation offensive variée et plus efficace. Il a sur le banc des joueurs qui peuvent apporter des couleurs, des palettes différentes au jeu bordelais à lui de créer de savants mélanges pour éviter que notre jeu ne devienne soporifique à force de ne penser qu’à défendre. Adepte de la possession et du « beau jeu » avec son ami <strong>Laurent Blanc, </strong>nous n’avons aucun doute que des changements interviendront dès la semaine prochaine pour tenter de récupérer les deux points à Lens que nous venons de perdre sur notre terrain.</p>
<figure id="attachment_360445" aria-describedby="caption-attachment-360445" style="width: 2114px" class="wp-caption alignnone"><img class="size-full wp-image-360445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202114%201409'%3E%3C/svg%3E" alt="" width="2114" height="1409" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850.jpg 2114w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-1024x683.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-1536x1024.jpg 1536w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-2048x1365.jpg 2048w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-100x67.jpg 100w" data-lazy-sizes="(max-width: 2114px) 100vw, 2114px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850.jpg" /><noscript><img class="size-full wp-image-360445" src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850.jpg" alt="" width="2114" height="1409" srcset="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850.jpg 2114w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-1024x683.jpg 1024w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-768x512.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-1536x1024.jpg 1536w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-2048x1365.jpg 2048w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-32x21.jpg 32w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-356x237.jpg 356w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-470x313.jpg 470w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-70x47.jpg 70w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_200911P027850-100x67.jpg 100w" sizes="(max-width: 2114px) 100vw, 2114px" /></noscript><figcaption id="caption-attachment-360445" class="wp-caption-text">(Photo by Pierre Costabadie/Icon Sport)</figcaption></figure>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong><u>Les Tops</u></strong></span></p>
<p><strong>0</strong> – 3 matchs et aucun but encaissé, Bordeaux a une base solide avec ces 4 rocs (Laurent Koscielny (6,5) – Paul Baysse (6,5) – Otávio (6,5) et Toma Basic (6,5) qui ont encore colmaté toutes les brèches ce soir.</p>
<p><strong>Rémi Oudin</strong> (6) – Il s’est sacrifié dans ce rôle (presque) d’arrière gauche avec une abnégation et une envie pendant 90 minutes. Il a souvent été pris dans son dos par un Léo Dubois offensif et rapide mais il n’a jamais arrêté de défendre.</p>
<p><strong>Youssouf Sabaly</strong> (6,5) – Il a arpenté son couloir droit avec gourmandise tout au long du match.<br />
Parfois il confond un peu vitesse et précipitation et il n’a finalement quasiment jamais centré mais il apporte souvent le surnombre à droite</p>
<p><strong>La solidarité</strong> – Bordeaux a un groupe, Bordeaux a une équipe qui vit bien ensemble à l’extérieur du terrain et qui a montré encore une fois une grande force mentale et une cohésion à tout épreuve.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong><u>Les Flops</u></strong></span></p>
<p><strong>Hwang Ui-Jo (5)</strong> – Comme depuis son arrivée à Bordeaux, il ne ménage pas ses efforts dans le pressing mais il n’a jamais pesé dans ce rôle d’attaquant. Souvent des courses dans le vide, il a eu très peu de ballon.</p>
<p><strong>L’animation offensive</strong> – Les joueurs ont beaucoup couru, beaucoup défendu, au détriment d’une animation offensive quasi inexistante. L’entrée en jeu de Yacine Adli puis de Josh Maja ont amené un peu plus de danger dans les 30 derniers mètres Lyonnais. Trop juste néanmoins pour espérer prendre les 3 points.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong><u>Feuille de Match</u></strong></span></p>
<p>A Bordeaux (Matmut Atlantique), Girondins de Bordeaux et OL 0-0. Temps doux, pelouse en bon état. 5000 spectateurs environ.<br />
Arbitre : M. Buquet.<br />
Avertissements pour Bordeaux : Otávio (56e), Briand (79e). Pour l’OL : Dembélé (22e), Marcelo (30e), Andersen (68e).<br />
<span style="text-decoration: underline;">Bordeaux</span> : Costil – Sabaly, Baysse, Koscielny (cap), Benito – Otavio, Basic –Kalu (Adli 62e), De Préville (Maja 74e), Oudin (Poundje 90e + 2) – Hwang (Briand 74e). Entraîneur : Jean-Louis Gasset.<br />
<span style="text-decoration: underline;">Lyon</span> : Lopes –Andersen, Marcelo, Denayer  – Dubois, Caqueret, Guimaraes (Mendes 59e), Cornet – Memphis (cap) (Kadewere 73e) – Toko Ekambi (Cherki 83e), Dembélé (Aouar 59e). Entraîneur : Rudi Garcia.</p>
</div>
</div>
</div>
</article>
<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ3%5D+L%E2%80%99analyse+compl%C3%A8te+de+Bordeaux-Lyon+%28Tops%2C+Flops%2C+joueur+par+joueur%3B+tactique%29&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20200912%2F360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20200910/359746-avant-bordeaux-lyon-dans-la-tete-de-jean-louis-gasset/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-7 post-359746 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-7 category-actualites">Actualités</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20200910/359746-avant-bordeaux-lyon-dans-la-tete-de-jean-louis-gasset/">[Avant Bordeaux-Lyon] Dans la tête de&#8230; Jean-Louis Gasset</a></h6>
<time datetime="2020-09-10T10:30:26+02:00" class="posts__date">10/09 - 10h30</time>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7CgkJCQk='></script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-360423 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T14:00:38+02:00" class="posts__date">14/09 - 14h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360423-paul-baysse-ce-qui-fait-la-richesse-du-groupe-cest-quil-y-a-beaucoup-de-profils-differents-des-profils-physiques-dages/" rel="bookmark">Paul Baysse : &#8220;Ce qui fait la richesse du groupe c’est qu’il y a beaucoup de profils différents, des profils physiques, d’âges&#8221;</a></h6> <div class="posts__excerpt">
Paul Baysse a jugé l&#8217;effectif de son équipe, les Girondins de Bordeaux, estimant que d&#8217;avoir plusieurs profils... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360394 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T13:00:45+02:00" class="posts__date">14/09 - 13h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360394-jonatan-machardy-avec-le-bourbier-au-niveau-de-la-direction-dans-ton-institution-club-tu-ne-peux-pas-tattendre-non-plus-a-des-miracles-sur-le-terrain/" rel="bookmark">Jonatan MacHardy : &#8220;Avec le bourbier au niveau de la direction, dans ton institution club, tu ne peux pas t’attendre non plus à des miracles sur le terrain&#8221;</a></h6> <div class="posts__excerpt">
Jonatan MacHardy est revenu sur le début de saison des Girondins de Bordeaux, invaincus en Ligue... </div>
</div>
</article>
<article class="posts__item posts__item--category-5 post-360518 breves type-breves status-publish has-post-thumbnail hentry category-feminines">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-5 category-feminines">Féminines</span></div> <time datetime="2020-09-14T12:30:50+02:00" class="posts__date">14/09 - 12h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360518-eve-perisset-ce-nest-pas-paris-plage-rires-cest-plus-tranquille-plus-pose/" rel="bookmark">Eve Périsset : &#8220;Ce n&#8217;est pas Paris Plage ! (rires) C&#8217;est plus tranquille, plus posé&#8221;</a></h6> <div class="posts__excerpt">
Pour Le Parisien, Eve Périsset, s&#8217;est exprimé sur ses premiers pas au sein du club des... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360460 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T12:00:25+02:00" class="posts__date">14/09 - 12h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360460-gaetan-huard-il-degage-quelque-chose-qui-fait-que-les-joueurs-ont-envie-de-mouiller-le-maillot-pour-lui/" rel="bookmark">Gaëtan Huard : &#8220;Il dégage quelque chose qui fait que les joueurs ont envie de mouiller le maillot pour lui&#8221;</a></h6> <div class="posts__excerpt">
Gaëtan Huard a été interrogé sur le fait que l&#8217;on puisse faire un parallèle entre Rolland... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360473 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T11:00:04+02:00" class="posts__date">14/09 - 11h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360473-__trashed-32/" rel="bookmark">Manu Lonjon : &#8220;On ne peut pas dire que Benoit Costil ait été particulièrement mis en danger&#8221;</a></h6> <div class="posts__excerpt">
Manu Lonjon, dans son live Twitch, est revenu sur la rencontre entre Bordeaux et Lyon. &#8220;Bordeaux... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-358081 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T10:30:57+02:00" class="posts__date">14/09 - 10h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/358081-claire-lavogez-jamais-je-ne-me-suis-dit-quun-jour-je-gagnerai-ma-vie-en-jouant-au-foot-jamais/" rel="bookmark">Claire Lavogez : &#8220;Jamais je ne me suis dit qu’un jour je gagnerai ma vie en jouant au foot, jamais&#8221;</a></h6> <div class="posts__excerpt">
La milieu de terrain des Girondins de Bordeaux, Claire Lavogez, a commencé le football dans le... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360452 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T10:00:02+02:00" class="posts__date">14/09 - 10h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360452-gaetan-huard-cest-logique-ca-suit-ce-que-jean-louis-gasset-et-ghislain-printant-voient-quotidiennement-a-lentrainement/" rel="bookmark">Gaëtan Huard : &#8220;C’est logique. Ça suit ce que Jean-Louis Gasset et Ghislain Printant voient quotidiennement à l’entrainement&#8221;</a></h6> <div class="posts__excerpt">
Gaëtan Huard s&#8217;est exprimé sur la charnière centrale Paul Baysse&#8211;Laurent Koscielny qui a été reconduite face... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360606 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T09:30:21+02:00" class="posts__date">14/09 - 9h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360606-frederic-roux-je-crois-que-malheureusement-le-sportif-passe-au-second-plan-la-priorite-est-de-rentrer-de-largent-sur-des-joueurs-comme-toma-basic/" rel="bookmark">Frédéric Roux : &#8220;Je crois que malheureusement le sportif passe au second plan. La priorité est de rentrer de l’argent sur des joueurs comme Toma Basic&#8221;</a></h6> <div class="posts__excerpt">
Frédéric Roux, sur le Twitch de Girondins Analyse, s&#8217;est exprimé sur le probable départ cet été... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-360635 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2020-09-14T09:00:06+02:00" class="posts__date">14/09 - 9h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360635-fabrizio-ravanelli-il-y-avait-de-la-solidite-au-niveau-mental-et-physique/" rel="bookmark">Fabrizio Ravanelli : &#8220;Il y avait de la solidité au niveau mental et physique&#8221;</a></h6> <div class="posts__excerpt">
Fabrizio Ravanelli est revenu sur le match nul entre les Girondins de Bordeaux et l&#8217;Olympique Lyonnais... </div>
</div>
</article>
<article class="posts__item posts__item--category-4 post-360656 breves type-breves status-publish has-post-thumbnail hentry category-statistiques">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-4 category-statistiques">Statistiques</span></div> <time datetime="2020-09-14T08:30:43+02:00" class="posts__date">14/09 - 8h30</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20200914/360656-j4-lhistorique-de-lens-bordeaux/" rel="bookmark">[J4] L&#8217;historique de Lens-Bordeaux</a></h6> <div class="posts__excerpt">
Les Girondins de Bordeaux se déplacent à Lens samedi prochain pour le compte de la 4ème... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--default"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">11.4K</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div><div class="sp-widget-align-none"><div id="sportspress-league-table-2" class="widget widget--sidebar card widget_sportspress widget_league_table widget_sp_league_table"><div class="widget__content card__content"><div class="sp-template sp-template-league-table">
<div class="card card--has-table"><header class="card__header"><h4 class="sp-table-caption">Classement</h4><a href="https://girondins4ever.com/table/classement-ligue-1-2020-2021/" class="btn btn-xs btn-default card-header__button btn-outline">Voir le tableau complet</a></header><div class="card__content"><div class="table-responsive sp-table-wrapper"><table class="table table-hover table-standings sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Équipe</th><th class="data-pts">Pts</th><th class="data-j">J</th><th class="data-v">V</th><th class="data-n">N</th><th class="data-d">D</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70.png 70w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-40x40.png 40w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70.png" /><noscript><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70.png 70w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/Nice-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></span>Nice</td><td class="data-pts" data-label="Pts">6</td><td class="data-j" data-label="J">2</td><td class="data-v" data-label="V">2</td><td class="data-n" data-label="N">0</td><td class="data-d" data-label="D">0</td></tr><tr class="even highlighted sp-row-no-1"><td class="data-rank sp-highlight" data-label="Pos">2</td><td class="data-name has-logo sp-highlight" data-label="Équipe"><span class="team-logo"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" /><noscript><img width="100" height="100" src="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/new_logo.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/new_logo-40x40.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></span>Bordeaux</td><td class="data-pts sp-highlight" data-label="Pts">4</td><td class="data-j sp-highlight" data-label="J">2</td><td class="data-v sp-highlight" data-label="V">1</td><td class="data-n sp-highlight" data-label="N">1</td><td class="data-d sp-highlight" data-label="D">0</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">3</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1.png 128w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-100x100.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-40x40.png 40w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-128x128.png" /><noscript><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1.png 128w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-70x70.png 70w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-100x100.png 100w, https://girondins4ever.com/wp-content/uploads/2020/07/Monaco-128x128-1-40x40.png 40w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span>Monaco</td><td class="data-pts" data-label="Pts">4</td><td class="data-j" data-label="J">2</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">1</td><td class="data-d" data-label="D">0</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">4</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2017/10/rennes-128x128.jpg 128w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-50x50.jpg 50w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-32x32.jpg 32w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-160x160.jpg 160w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-320x320.jpg 320w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2017/10/rennes-128x128.jpg" /><noscript><img width="128" height="128" src="https://girondins4ever.com/wp-content/uploads/2017/10/rennes-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/10/rennes-128x128.jpg 128w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-50x50.jpg 50w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-32x32.jpg 32w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-160x160.jpg 160w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes-320x320.jpg 320w, https://girondins4ever.com/wp-content/uploads/2017/10/rennes.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span>Rennes</td><td class="data-pts" data-label="Pts">4</td><td class="data-j" data-label="J">2</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">1</td><td class="data-d" data-label="D">0</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Équipe"><span class="team-logo"><img width="70" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" data-lazy-srcset="https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70.png 70w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-40x40.png 40w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70.png" /><noscript><img width="70" height="70" src="https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70.png 70w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-50x50.png 50w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-32x32.png 32w, https://girondins4ever.com/wp-content/uploads/2017/12/Lille-70-40x40.png 40w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></span>Lille</td><td class="data-pts" data-label="Pts">4</td><td class="data-j" data-label="J">2</td><td class="data-v" data-label="V">1</td><td class="data-n" data-label="N">1</td><td class="data-d" data-label="D">0</td></tr></tbody></table></div></div></div></div>
</div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>

<footer id="footer" class="footer">

<div class="footer-widgets ">
<div class="footer-widgets__inner">
<div class="container">
<div class="row">
<div class="col-sm-4 col-lg-4">
<div class="footer-col-inner">
<div id="text-2" class="widget widget--footer widget_text"><div class="widget__content"></div><h4 class="widget__title">Partenaires Girondins</h4><div class="widget__content"> <div class="textwidget"><p style="text-align: center;"><a style="color: white;" href="https://rugby-scapulaire.com/" target="_blank" rel="noopener noreferrer">Rugby-Scapulaire</a> – <a style="color: white;" href="http://www.livefoot.fr/" target="_blank" rel="noopener noreferrer">LiveFoot</a> – <a style="color: white;" href="http://www.planetepsg.com/" target="_blank" rel="noopener noreferrer">PSG</a> – <a style="color: white;" href="https://www.asm-supporters.fr/" target="_blank" rel="noopener noreferrer">Monaco</a> – <a style="color: white;" href="https://www.soccers.fr/" target="_blank" rel="noopener noreferrer">Soccers.fr</a> – <a style="color: white;" href="https://corner-football.fr/" target="_blank" rel="noopener noreferrer">Corner-Football</a> – <a style="color: white;" href="https://www.coeur-de-gone.fr/" target="_blank" rel="noopener noreferrer">Coeur de gone</a> – <a style="color: white;" href="https://www.parissportifs-mobile.com/" target="_blank" rel="noopener noreferrer">Parissportifs-mobile.com</a> – <a style="color: white;" href="https://www.parissportifsbelgique.com/" target="_blank" rel="noopener noreferrer">Parissportifs Belgique</a></p>
</div>
</div></div> </div>
</div>
<div class="col-sm-4 col-lg-4">
<div class="footer-col-inner">
<div id="instagram-feed-widget-2" class="widget widget--footer widget_instagram-feed-widget"><div class="widget__content"></div><h4 class="widget__title">GIRONDINS4EVER INSTAGRAM</h4><div class="widget__content">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400394833531#8" data-res="auto" data-cols="4" data-num="8" data-shortcode-atts="{&quot;num&quot;:&quot;8&quot;,&quot;cols&quot;:&quot;4&quot;,&quot;showfollow&quot;:&quot;true&quot;,&quot;showheader&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;}">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877866467769371" data-date="1596720938">
<div class="sbi_photo_wrap">
 <a class="sbi_photo" href="https://www.instagram.com/p/CDjLvNwgPq0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/116916305_350451262780505_824151887069010329_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YhBds6AVqlAAX9tW9Nr&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=ce5c7613af49bce8e2c78742bd9a2bcd&#038;oe=5F857748" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116916305_350451262780505_824151887069010329_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YhBds6AVqlAAX9tW9Nr&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=ce5c7613af49bce8e2c78742bd9a2bcd&amp;oe=5F857748&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLvNwgPq0\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLvNwgPq0\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116916305_350451262780505_824151887069010329_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YhBds6AVqlAAX9tW9Nr&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=ce5c7613af49bce8e2c78742bd9a2bcd&amp;oe=5F857748&quot;}">
<span class="sbi-screenreader">Josh Maja lors de la rencontre amicale entre les G</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Josh Maja lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Josh Maja lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18023868823283293" data-date="1596720895">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjLp45g7z5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/116773611_629271261036771_7932290853703614992_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2rqD-58ioYMAX9BklEN&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=6e237fb24b7d8f82bef57ae6913398ac&#038;oe=5F8637B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116773611_629271261036771_7932290853703614992_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2rqD-58ioYMAX9BklEN&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6e237fb24b7d8f82bef57ae6913398ac&amp;oe=5F8637B1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLp45g7z5\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLp45g7z5\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116773611_629271261036771_7932290853703614992_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2rqD-58ioYMAX9BklEN&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6e237fb24b7d8f82bef57ae6913398ac&amp;oe=5F8637B1&quot;}">
<span class="sbi-screenreader">Mehdi Zerkane lors de la rencontre amicale entre l</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mehdi Zerkane lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mehdi Zerkane lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18044661325260105" data-date="1596720854">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjLk_wgWgv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/116869212_300312004409805_5156508236348900714_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JTbIyF7DRGAAX8QsFpN&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=9935be2a8c73eb27c3097598b63ac82e&#038;oe=5F83E4AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116869212_300312004409805_5156508236348900714_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTbIyF7DRGAAX8QsFpN&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=9935be2a8c73eb27c3097598b63ac82e&amp;oe=5F83E4AC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLk_wgWgv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLk_wgWgv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116869212_300312004409805_5156508236348900714_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JTbIyF7DRGAAX8QsFpN&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=9935be2a8c73eb27c3097598b63ac82e&amp;oe=5F83E4AC&quot;}">
<span class="sbi-screenreader">Hwang Ui-Jo lors de la rencontre amicale entre les</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Hwang Ui-Jo lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hwang Ui-Jo lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18117176770137911" data-date="1596720812">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjLfywAE4Q/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/117125444_353502266046174_5362536393668842467_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g7qmzL1chMYAX8a1j4L&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=11560bf8a4aad130b25311abea61b081&#038;oe=5F85639A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117125444_353502266046174_5362536393668842467_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g7qmzL1chMYAX8a1j4L&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=11560bf8a4aad130b25311abea61b081&amp;oe=5F85639A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLfywAE4Q\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLfywAE4Q\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117125444_353502266046174_5362536393668842467_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g7qmzL1chMYAX8a1j4L&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=11560bf8a4aad130b25311abea61b081&amp;oe=5F85639A&quot;}">
<span class="sbi-screenreader">Paul Baysse et Hwang Ui-Jo lors de la rencontre a</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paul Baysse et Hwang Ui-Jo  lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Paul Baysse et Hwang Ui-Jo  lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872074613868176" data-date="1596720748">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjLX8cgYGI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/117308495_301138041105522_6792408150280468731_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eHVe1siZi38AX--JvlE&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=796d44fb308db5a431c98f75a270e16e&#038;oe=5F841A1D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117308495_301138041105522_6792408150280468731_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eHVe1siZi38AX--JvlE&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=796d44fb308db5a431c98f75a270e16e&amp;oe=5F841A1D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLX8cgYGI\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLX8cgYGI\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117308495_301138041105522_6792408150280468731_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eHVe1siZi38AX--JvlE&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=796d44fb308db5a431c98f75a270e16e&amp;oe=5F841A1D&quot;}">
<span class="sbi-screenreader">Dilane Bakwa lors de la rencontre amicale entre le</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dilane Bakwa lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Dilane Bakwa lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848381268244767" data-date="1596720699">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjLR_dghvE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/116874631_624634384849866_8739794067438892587_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-1r8gXd_1_wAX-cavkb&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=53cd6d6093e3225f378443c7c1b80adc&#038;oe=5F85796E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116874631_624634384849866_8739794067438892587_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-1r8gXd_1_wAX-cavkb&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=53cd6d6093e3225f378443c7c1b80adc&amp;oe=5F85796E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLR_dghvE\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjLR_dghvE\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116874631_624634384849866_8739794067438892587_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-1r8gXd_1_wAX-cavkb&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=53cd6d6093e3225f378443c7c1b80adc&amp;oe=5F85796E&quot;}">
<span class="sbi-screenreader">Sekou Mara lors de la rencontre amicale entre les </span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sekou Mara lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sekou Mara lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18157585906037688" data-date="1596720281">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjKfCtglET/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/116898103_166822781608513_1066158868979725957_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=spSws1MIF8sAX_GT9eT&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=8c0a0ff0e46646afdb537f8b3a8136f4&#038;oe=5F84D480" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116898103_166822781608513_1066158868979725957_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=spSws1MIF8sAX_GT9eT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=8c0a0ff0e46646afdb537f8b3a8136f4&amp;oe=5F84D480&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjKfCtglET\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjKfCtglET\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/116898103_166822781608513_1066158868979725957_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=spSws1MIF8sAX_GT9eT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=8c0a0ff0e46646afdb537f8b3a8136f4&amp;oe=5F84D480&quot;}">
<span class="sbi-screenreader">Hwang Ui-Jo lors de la rencontre amicale entre les</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Hwang Ui-Jo lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hwang Ui-Jo lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872652182840349" data-date="1596720237"> 
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CDjKZmkgR3B/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/117089972_338049290559610_2748309005003805141_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Xa5YQFYOiUYAX9s6OCE&#038;_nc_oc=AQn49jNPP8I2D_SadREb904lYu5PZd87CWbC_Cum9ctQaztazXt67bYFVaifOEcJh1GXWgu7WHzh0Q2PVoctSAk8&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=51328f1ad43102d719e0b49ffaab179f&#038;oe=5F8522E6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117089972_338049290559610_2748309005003805141_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Xa5YQFYOiUYAX9s6OCE&amp;_nc_oc=AQn49jNPP8I2D_SadREb904lYu5PZd87CWbC_Cum9ctQaztazXt67bYFVaifOEcJh1GXWgu7WHzh0Q2PVoctSAk8&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=51328f1ad43102d719e0b49ffaab179f&amp;oe=5F8522E6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjKZmkgR3B\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDjKZmkgR3B\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/117089972_338049290559610_2748309005003805141_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Xa5YQFYOiUYAX9s6OCE&amp;_nc_oc=AQn49jNPP8I2D_SadREb904lYu5PZd87CWbC_Cum9ctQaztazXt67bYFVaifOEcJh1GXWgu7WHzh0Q2PVoctSAk8&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=51328f1ad43102d719e0b49ffaab179f&amp;oe=5F8522E6&quot;}">
<span class="sbi-screenreader">Paul Baysse lors de la rencontre amicale entre les</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paul Baysse lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football" data-lazy-src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Paul Baysse lors de la rencontre amicale entre les Girondins de Bordeaux et le Toulouse Football Club, à Agen.
Crédit photo Girondins4Ever, merci de nous citer si la photo est reprise.
#Girondins #Bordeaux #FCGB #Toulouse #TFC #Football"></noscript>
</a>
</div>
</div> </div>
<div id="sbi_load">
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/girondins4everofficiel/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Suivez sur Instagram</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841400394833531#8" data-resized="{&quot;17877866467769371&quot;:{&quot;id&quot;:&quot;116916305_350451262780505_824151887069010329_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18023868823283293&quot;:{&quot;id&quot;:&quot;116773611_629271261036771_7932290853703614992_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18044661325260105&quot;:{&quot;id&quot;:&quot;116869212_300312004409805_5156508236348900714_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18117176770137911&quot;:{&quot;id&quot;:&quot;117125444_353502266046174_5362536393668842467_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872074613868176&quot;:{&quot;id&quot;:&quot;117308495_301138041105522_6792408150280468731_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17848381268244767&quot;:{&quot;id&quot;:&quot;116874631_624634384849866_8739794067438892587_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18157585906037688&quot;:{&quot;id&quot;:&quot;116898103_166822781608513_1066158868979725957_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872652182840349&quot;:{&quot;id&quot;:&quot;117089972_338049290559610_2748309005003805141_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
</span>
</div>
</div></div><div id="text-3" class="widget widget--footer widget_text"><div class="widget__content"></div><h4 class="widget__title">Girondins4Ever</h4><div class="widget__content"> <div class="textwidget"><p><span style="color: white;"><strong>Girondins4Ever</strong> est un site de fan des Girondins de Bordeaux non officiel, qui existe sur la toile depuis <strong>2004</strong>, ayant vocation à rassembler les fans du club de foot du <strong>FCGB</strong>. Le site propose <strong>des infos et des articles quotidiennement</strong> afin de suivre au mieux l’actualité du club. Un <a href="https://forum.girondins4ever.com/">forum </a>est également disponible.</span></p>
</div>
</div></div> </div>
</div>
<div class="col-sm-4 col-lg-4">
<div class="footer-col-inner">
<div id="text-4" class="widget widget--footer widget_text"><div class="widget__content"></div><h4 class="widget__title">Contactez nous</h4><div class="widget__content"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f149045-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/20200912/360436-j3-lanalyse-complete-de-bordeaux-lyon-tops-flops-joueur-par-joueur/#wpcf7-f149045-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="149045" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f149045-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Votre nom (obligatoire)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Votre email (obligatoire)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Sujet<br />
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Votre message<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio">
<span class="captcha-image">
<span class="cf7ic_instructions">Svp prouvez que vous êtes un humain en sélectionnant<span> La Clé</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176.001C512 273.203 433.202 352 336 352c-11.22 0-22.19-1.062-32.827-3.069l-24.012 27.014A23.999 23.999 0 0 1 261.223 384H224v40c0 13.255-10.745 24-24 24h-40v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24v-78.059c0-6.365 2.529-12.47 7.029-16.971l161.802-161.802C163.108 213.814 160 195.271 160 176 160 78.798 238.797.001 335.999 0 433.488-.001 512 78.511 512 176.001zM336 128c0 26.51 21.49 48 48 48s48-21.49 48-48-21.49-48-48-48-48 21.49-48 48z"></path></svg></label>
</span>
<span style="display:none">
<input type="text" name="kc_honeypot">
</span></span></span></p>
<p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>


<div class="footer-secondary">
<div class="container">
<div class="footer-secondary__inner">
<div class="row">
<div class="col-lg-4">
<div class="footer-copyright">
Girondins4Ever 2004-2020  |  Tous droits réservés </div>
</div>
<div class="col-lg-8">
</div>
</div>
</div>
</div>
</div>

</footer>

</div>

<script type="text/javascript">
var sbiajaxurl = "https://girondins4ever.com/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
		(function($){
			$(document).on('ready', function() {
				// Highlight the last word in Page Heading
				$(".page-heading__title").html(function(){
					var text= $(this).text().trim().split(" ");
					var last = text.pop();
					return text.join(" ") + (text.length > 0 ? " <span class='highlight'>" + last + "</span>" : last);
				});
			});
		})(jQuery);
	</script>
<script type="text/html" id="wpb-modifications"></script><link rel='preload' href='https://girondins4ever.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/df-social-count/assets/css/df-social-count-style.min.css?ver=1.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://girondins4ever.com/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/girondins4ever.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js' defer></script>
<script src='https://girondins4ever.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js' defer></script>
<script id='sportspress-js-extra'>
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.4' id='sportspress-js' defer></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js' defer></script>
<script id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","post_id":"360436"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
"use strict";var _createClass=function(){function i(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,r){return t&&i(e.prototype,t),r&&i(e,r),e}}();function _classCallCheck(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var RocketLazyLoadScripts=function(){function r(e,t){_classCallCheck(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return _createClass(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){if(RocketBrowserCompatibilityChecker){new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}}]),r}();RocketLazyLoadScripts.run();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/girondins4ever.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
</script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=4.3.1' id='alchemists-bootstrap-js' defer></script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/js/core-min.js?ver=1.0.0' id='alchemists-core-js' defer></script>
<script id='alchemists-init-js-extra'>
var alchemistsData = {"color_primary":"#011645"};
</script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/assets/js/init.js?ver=4.3.0' id='alchemists-init-js' defer></script>
<script src='https://girondins4ever.com/wp-content/themes/alchemists/js/skip-link-focus-fix.js?ver=20151215' id='alchemists-skip-link-focus-fix-js' defer></script>
<script src='https://girondins4ever.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<script src='https://girondins4ever.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js' defer></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/girondins4ever.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/girondins4ever.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6' id='sb_instagram_scripts-js' defer></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://girondins4ever.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://girondins4ever.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://girondins4ever.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' /><link rel='stylesheet' id='sportspress-general-css'  href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.4' media='all' /><link rel='stylesheet' id='sportspress-icons-css'  href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://girondins4ever.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.5.1' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.3.1' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.10.1' media='all' /><link rel='stylesheet' id='fontawesome-v4-shims-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.10.1' media='all' /><link rel='stylesheet' id='simpleicons-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' /><link rel='stylesheet' id='magnificpopup-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' /><link rel='stylesheet' id='slick-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' /><link rel='stylesheet' id='alchemists-style-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.3.0' media='all' /><link rel='stylesheet' id='alchemists-parent-info-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.3.0' media='all' /><link rel='stylesheet' id='alchemists-sportspress-css'  href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.3.0' media='all' /><link rel='stylesheet' id='alchemists-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' /><link rel='stylesheet' id='df-compiled-css'  href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1599329555' media='all' /><link rel='stylesheet' id='df-compiled-sportspress-css'  href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1599329556' media='all' /><link rel='stylesheet' id='alchemists-child-css'  href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=4.3.0' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://girondins4ever.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' media='all' /><link rel='stylesheet' id='df-social-count-css'  href='https://girondins4ever.com/wp-content/plugins/df-social-count/assets/css/df-social-count-style.min.css?ver=1.2.1' media='all' /><link rel='stylesheet' id='cf7ic_style-css'  href='https://girondins4ever.com/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.1.1' media='all' /></noscript></body>
</html>
