<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Girondins4Ever - [J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens</title>
<link rel="canonical" href="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girondins4Ever - [J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens" />
<meta property="og:description" content="Lancer (enfin) la saison 1 – Une équipe stable Avec la fin du mercato,  toutes les situations personnelles sont désormais réglées. Désormais le club, le collectif doivent primer avant la suite de la carrière de chacun. La série de 4 matchs qui s’annonce (Lens, Saint-Etienne, Montpellier et Rennes) permettra de jauger ce nouveau cru. 2..." />
<meta property="og:url" content="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" />
<meta property="article:published_time" content="2021-09-11T19:30:19+00:00" />
<meta property="article:modified_time" content="2021-09-11T18:45:28+00:00" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Girondins4ever" />
<meta name="twitter:site" content="@Girondins4ever" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://girondins4ever.com/#website","url":"https://girondins4ever.com/","name":"Girondins4Ever","description":"Girondins4Ever - L&#039;actu des Girondins de Bordeaux","publisher":{"@id":"https://girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://girondins4ever.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#primaryimage","inLanguage":"fr-FR","url":"https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg","contentUrl":"https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg","width":1200,"height":799,"caption":"(Photo by Sebastien Bozon/Icon Sport)"},{"@type":"WebPage","@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#webpage","url":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/","name":"Girondins4Ever - [J5] Dans la t\u00eate de\u2026 Vladimir Petkovic avant Bordeaux-Lens","isPartOf":{"@id":"https://girondins4ever.com/#website"},"primaryImageOfPage":{"@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#primaryimage"},"datePublished":"2021-09-11T19:30:19+00:00","dateModified":"2021-09-11T18:45:28+00:00","breadcrumb":{"@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/"]}]},{"@type":"BreadcrumbList","@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://girondins4ever.com/"},{"@type":"ListItem","position":2,"name":"[J5] Dans la t\u00eate de\u2026 Vladimir Petkovic avant Bordeaux-Lens"}]},{"@type":"Article","@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#article","isPartOf":{"@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#webpage"},"author":{"@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506"},"headline":"[J5] Dans la t\u00eate de\u2026 Vladimir Petkovic avant Bordeaux-Lens","datePublished":"2021-09-11T19:30:19+00:00","dateModified":"2021-09-11T18:45:28+00:00","mainEntityOfPage":{"@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#webpage"},"wordCount":605,"publisher":{"@id":"https://girondins4ever.com/#organization"},"image":{"@id":"https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/#primaryimage"},"thumbnailUrl":"https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://girondins4ever.com/#/schema/person/2882277c5945ec8b1682d0bb1a21b506","name":"Guillaume C.","image":{"@type":"ImageObject","@id":"https://girondins4ever.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=96&d=mm&r=g","caption":"Guillaume C."},"url":"https://girondins4ever.com/author/guillaume-c/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://girondins4ever.com/feed/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="[J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens" />
<meta name="twitter:image" content="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" />
<meta property="og:title" content="[J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens" />
<meta property="og:description" content="Girondins4Ever - L&#039;actu des Girondins de Bordeaux" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/" />
<meta property="og:site_name" content="Girondins4Ever" />
<meta property="og:image" content="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/girondins4ever.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="giron-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://girondins4ever.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://girondins4ever.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://girondins4ever.com/wp-includes/css/dashicons.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//girondins4ever.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.5.3' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/all.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='fontawesome-v4-shims-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/font-awesome/css/v4-shims.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='simpleicons-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/fonts/simple-line-icons/css/simple-line-icons.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='magnificpopup-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/magnific-popup/dist/magnific-popup.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='slick-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/vendor/slick/slick.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='alchemists-style-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/style-soccer.css?ver=4.4.7' media='all' />
<link rel='stylesheet' id='alchemists-parent-info-css' href='https://girondins4ever.com/wp-content/themes/alchemists/style.css?ver=4.4.7' media='all' />
<link rel='stylesheet' id='alchemists-sportspress-css' href='https://girondins4ever.com/wp-content/themes/alchemists/assets/css/sportspress-soccer.css?ver=4.4.7' media='all' />
<link rel='stylesheet' id='alchemists-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700%7CMontserrat:400,700&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='df-compiled-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled.css?ver=1629718034' media='all' />
<link rel='stylesheet' id='df-compiled-sportspress-css' href='https://girondins4ever.com/wp-content/uploads/wp-scss-cache/df-compiled-sportspress.css?ver=1629718035' media='all' />
<link rel='stylesheet' id='alchemists-child-css' href='https://girondins4ever.com/wp-content/themes/alchemists-child/style.css?ver=1.0.2' media='all' />
<style type="text/css"></style><script src='https://girondins4ever.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://girondins4ever.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='simple-likes-public-js-js-extra'>
var simpleLikes = {"ajaxurl":"https:\/\/girondins4ever.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
</script>
<script src='https://girondins4ever.com/wp-content/plugins/alc-advanced-posts/post-like-system/js/simple-likes-public-min.js?ver=0.5' id='simple-likes-public-js-js'></script>
<link rel="https://api.w.org/" href="https://girondins4ever.com/wp-json/" /><link rel="alternate" type="application/json" href="https://girondins4ever.com/wp-json/wp/v2/posts/407463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://girondins4ever.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://girondins4ever.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="SportsPress 2.7.8" />
<link rel='shortlink' href='https://girondins4ever.com/?p=407463' />
<link rel="alternate" type="application/json+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.14" /><style type="text/css">
.header-logo__img {max-width:120px; width:120px;}@media (max-width: 991px) {.header-mobile__logo-img {max-width:120px; width:120px;}}@media (min-width: 992px) {.header .header-logo { -webkit-transform: translate(0, 0); transform: translate(0, 0);}}@media (max-width: 991px) {.header-mobile__logo {margin-left: 0; margin-top: 5px;}}.page-heading::before { opacity: 0.9}.page-heading ul.trail-items>li::after { color: #9a9da2}@media (min-width: 1200px) {.hero-slider, .hero-slider .hero-slider__item, .posts--slider-top-news .hero-slider__item { height:250px;}}.player-info__team-logo { opacity: 0.1; }.postsTitre a{color:#31404b;font-size:13px!important;text-transform:none}.postsTitre h3{font-size:12px!important}.post--single .post__title{font-size:25px}.card__header{padding:10px 20px}.posts--slider-featured .posts__title{font-size:14px;line-height:2px}.posts--tile-hero-post-grid .posts__title{font-size:17px}.posts--slider-featured .posts__title{font-size:14px}.posts--slider-featured .posts__title{font-size:14px;line-height:1em;margin-bottom:.4em;color:#fff}.pushy-panel__toggle{background-color:#c2ff1e;height:62px;line-height:62px}.posts--simple-list--lg .posts__cat{margin-top:5px;margin-bottom:0!important}.card .posts--simple-list .posts__item{border-bottom:1px solid #e4e7ed;margin:0!important;padding:0!important}.posts--simple-list .posts__comments,.posts--simple-list .posts__date{font-size:10px;line-height:1.2em;float:left;margin-top:5px;margin-right:5px}.header-banner{width:720px}.post--single .post__content--inner{padding:40px 0 0 0}.title-feature{font-size:30px!important}.title-feature a{font-size:30px!important}.menu-item a:hover{color:#fff!important}.blockquote--default,blockquote{display:inline-block}.blockquote--default .blockquote__content,.blockquote--default>p,blockquote .blockquote__content,blockquote>p{font-size:15px;line-height:25px;text-transform:none}.post__meta-block--top .page-heading__title,.post__meta-block--top .posts__title{font-size:25px}.posts--slider-top-news .slick-dots li button{color:#fff;background:#7b170d!important;padding:5px;border-radius:20px}.posts--slider-top-news .slick-dots li.slick-active button{color:#fff;background-color:#000!important}.marquee-label{color:#fff}.section,.site-content{padding:20px 0}.player-info__last-name{color:#86293c}.player-info-details__title{color:#86293c;font-weight:700}.player-info-stats__item .circular .circular__label{color:#86293c}.progress__bar--success{background-color:#86293c}.captionthum{background-color:#d3d3d3;font-size:12px;padding:2px 2px 2px 10px}.game-result__team-name{font-size:13px!important;text-align:center!important;margin-top:10px}.game-result__team-logo{margin:0!important;text-align:center!important}.game-result__header--alt{margin-bottom:0!important}.game-result__content{margin:0!important}.widget-results__team-name{font-weight:700}.widget-game-result__date{font-weight:400}.widget-game-result__venue{font-weight:500}.game-result__score-result--loser{font-weight:400;color:#9a9da2!important}.game-result__score-result--winner::before{border-left:8px solid #7b1d16!important}.game-result__score--lg{font-size:35px}.game-result__section{padding-top:0}.game-result__header{text-align:center;margin-bottom:0}.sp-event-performance .sp-event-star-number{margin-left:0}#wpcf7-f149045-o1{color:#fff!important}.Total_Soft_Poll_1_Main_Div_2{position:relative!important;overflow:hidden!important;width:85%!important;margin:0 auto!important;box-shadow:0 0 #000!important}.Total_Soft_Poll_1_Main_Div_2 .Total_Soft_Poll_1_Quest_Div_2{position:relative!important;background-color:#fff!important;color:#000!important;text-align:center!important;padding:5px 10px!important}.Total_Soft_Poll_1_Main_Div_2 .Total_Soft_Poll_1_Ans_Div_2 .Total_Soft_Poll_1_Ans_Check_Div input+label{cursor:pointer!important;margin-bottom:0!important;font-family:Arial!important;padding-left:24px!important}.posts--tile-alt .posts__title{font-size:12px!important}.posts__item--card .posts__title{font-size:14px}.header__primary-inner{background-color:#2b3752}.post__content a{color:#1892ed;font-weight:700;text-decoration:underline}.btn.btn-outline.btn-default {background-color: #9a9da2;border-color: #9a9da2;color: #fff;}.btn.btn-outline.btn-default:hover {border-color: #dbdfe6;color: #9a9da2;}
</style>
<link rel="canonical" href="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/" />
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13163402-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13163402-1');
</script>
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400-2-270x270.jpg" />
<style id="alchemists_data-dynamic-css" title="dynamic-css" class="redux-options-output">.page-heading{background-image:url('https://www.girondins4ever.com/wp-content/uploads/2020/04/supp_fcgb2-scaled.jpg');}.page-heading::before{background-color:#e2e2e2;}.breadcrumbs ul.trail-items > li > a{color:#ffdc11;}.breadcrumbs ul.trail-items > li > a:hover{color:#ffdc11;}.breadcrumbs ul.trail-items > li > a:active{color:#ffdc11;}.breadcrumbs ul.trail-items > li.trail-end{color:#9a9da2;}.hero-unit{background-color:#27313b;background-repeat:no-repeat;background-attachment:inherit;background-position:center top;background-image:url('http://alchemists-wp.dan-fisher.com/soccer/wp-content/themes/alchemists/assets/images/header_bg.jpg');background-size:cover;}.hero-unit__title{font-display:swap;}.hero-unit__subtitle{font-display:swap;}.hero-unit__desc{font-display:swap;}.posts__title{line-height:15px;font-display:swap;}.card__header > h4{font-family:Tahoma,Geneva, sans-serif;line-height:15px;font-weight:700;font-style:normal;font-size:12px;font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-407463 single-format-standard template-soccer group-blog alc-is-activated wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-357641 aa-prefix-giron-">
<div class="site-wrapper clearfix">
<div class="site-overlay"></div>
<div class="header-mobile clearfix" id="header-mobile">
<div class="header-mobile__logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-mobile__logo-img" alt="Girondins4Ever">
</a>
</div>
<div class="header-mobile__inner">
<a id="header-mobile__toggle" class="burger-menu-icon" href="#"><span class="burger-menu-icon__line"></span></a>
</div>
</div>

<header class="header header--layout-1">
<div class="header__secondary">
<div class="container">
<div class="header__secondary-inner">
<ul class="info-block info-block--header">
</ul>

<div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>

</div>
</div>
</div>
<div class="header__primary">
<div class="container">
<div class="header__primary-inner">

<div class="header-logo">
<a href="https://girondins4ever.com/" rel="home">
<img src="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg" srcset="https://girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg 2x" class="header-logo__img" alt="Girondins4Ever">
</a>
</div>


<nav class="main-nav">
<ul id="menu-navigation" class="main-nav__list"><li id="menu-item-342826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="https://www.girondins4ever.com/les-breves">Actu</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-342827" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/transferts">Transferts</a></li>
</ul>
</li>
<li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Girondins</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-club/">Le Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/stade/">Stade Chaban-Delmas</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-haillan/">Le Haillan</a></li>
<li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li>
</ul>
</li>
<li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Saison 21/22</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/l-effectif/">L&#8217;effectif Pro</a></li>
<li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/lestaff/">Le staff Girondin</a></li>
<li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/calendrier/">Calendrier des Girondins</a></li>
<li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/effectif-cfa/">Effectif National 3</a></li>
</ul>
</li>
<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Histoire</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/histoire/">Histoire</a></li>
<li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/records/">Records</a></li>
<li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li>
<li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li>
<li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li>
</ul>
</li>
<li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="http://www.girondins4ever.com/leffectif">Féminines</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/leffectif/">L&#8217;effectif</a></li>
<li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-calendrier/">Le calendrier</a></li>
</ul>
</li>
<li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link" href="#">Autres</a>
<ul class="main-nav__sub-0 ">
<li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="http://forum.girondins4ever.com">Forum</a></li>
<li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li>
<li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/association/">L&#8217;association</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/contact/">Contact</a></li>
<li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li>
<li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link" href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/flux-rss/">Flux RSS</a></li>
<li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link" href="https://girondins4ever.com/le-point-g/">Le Point.G</a></li>
</ul>
</li>
</ul>

<a href="#" class="pushy-panel__toggle">
<span class="pushy-panel__line"></span>
</a>

</nav>

</div>
</div>
</div>
</header>

<aside class="pushy-panel pushy-panel--light">
<div class="pushy-panel__inner">
<div class="pushy-panel__content">
<div id="tabbed-widget-2" class="widget widget--side-panel widget-tabbed"><h4 class="widget__title">Les plus lus</h4>
<div class="widget-tabbed__tabs">

<ul class="nav nav-tabs nav-justified widget-tabbed__nav" role="tablist">
<li class="nav-item">
<a href="#widget-tabbed-sm-newest-6386" class="nav-link active" role="tab" data-toggle="tab">Newest</a>
</li>
<li class="nav-item">
<a href="#widget-tabbed-sm-commented-6386" class="nav-link" role="tab" data-toggle="tab">Most Commented</a>
</li>
<li class="nav-item">
<a href="#widget-tabbed-sm-popular-6386" class="nav-link" role="tab" data-toggle="tab">Popular</a>
</li>
</ul>

<div class="tab-content widget-tabbed__tab-content">

<div role="tabpanel" class="tab-pane fade show active" id="widget-tabbed-sm-newest-6386">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-8">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-150x150.jpg 150w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-40x40.jpg 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title" title="InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;"><a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/">InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;</a></h6>
<time datetime="2021-09-12T08:00:27+02:00" class="posts__date">
12/09 - 8h00 </time>
</div>
</li>
<li class="posts__item posts__item--category-1">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/">
<img width="80" height="53" src="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg 1200w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-600x400.jpg 600w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-75x50.jpg 75w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-768x511.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-50x33.jpg 50w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-32x21.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-non-classe">Non classé</span></div>
<h6 class="posts__title" title="[J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens"><a href="https://girondins4ever.com/20210911/407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens/">[J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens</a></h6>
<time datetime="2021-09-11T21:30:19+02:00" class="posts__date">
11/09 - 21h30 </time>
</div>
</li>
<li class="posts__item posts__item--category-1">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210904/406767-presentation-de-stian-gregersen-le-rapide-guerrier-norvegien/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-150x150.jpg 150w, https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2021/09/1006301205-40x40.jpg 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-presentation">Présentation</span></div>
<h6 class="posts__title" title="Présentation de Stian Gregersen, le rapide guerrier norvégien"><a href="https://girondins4ever.com/20210904/406767-presentation-de-stian-gregersen-le-rapide-guerrier-norvegien/">Présentation de Stian Gregersen, le rapide guerrier norvégien</a></h6>
<time datetime="2021-09-04T08:00:19+02:00" class="posts__date">
04/09 - 8h00 </time>
</div>
</li>
</ul>
</div>

<div role="tabpanel" class="tab-pane fade" id="widget-tabbed-sm-commented-6386">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-8">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-150x150.jpg 150w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2021/09/Icon_FID_131020_08_17-40x40.jpg 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title" title="InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;"><a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/">InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;</a></h6>
<time datetime="2021-09-12T08:00:27+02:00" class="posts__date">
12/09 - 8h00 </time>
</div>
</li>
<li class="posts__item posts__item--category-8">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20200917/360849-interviewg4e-charles-itandje-bordeaux-nest-pas-du-tout-a-sa-place-je-me-rappelle-du-stade-chaban-delmas-plein-on-sentait-une-vraie-ferveur-les-ultras-etaient-derriere-les-buts/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-150x150.jpg 150w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2020/09/Icon_oap_041205_22_40-40x40.jpg 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title" title="InterviewG4E. Charles Itandje : &#8220;Bordeaux n’est pas du tout à sa place. Je me rappelle du stade Chaban Delmas plein, on sentait une vraie ferveur, les Ultras étaient derrière les buts&#8221;"><a href="https://girondins4ever.com/20200917/360849-interviewg4e-charles-itandje-bordeaux-nest-pas-du-tout-a-sa-place-je-me-rappelle-du-stade-chaban-delmas-plein-on-sentait-une-vraie-ferveur-les-ultras-etaient-derriere-les-buts/">InterviewG4E. Charles Itandje : &#8220;Bordeaux n’est pas du tout à sa place. Je me rappelle du stade Chaban Delmas plein, on sentait une vraie ferveur, les Ultras étaient derrière les buts&#8221;</a></h6>
<time datetime="2020-09-17T08:00:46+02:00" class="posts__date">
17/09 - 8h00 </time>
</div>
</li>
<li class="posts__item posts__item--category-7">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20200918/361166-j4-dans-la-tete-de-jean-louis-gasset-avant-lens-bordeaux/">
<img width="80" height="53" src="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg 1200w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-600x400.jpg 600w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-75x50.jpg 75w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-768x511.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-50x33.jpg 50w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-32x21.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-7 category-actualites">Actualités</span></div>
<h6 class="posts__title" title="[J4] Dans la tête de… Jean-Louis Gasset, avant Lens-Bordeaux"><a href="https://girondins4ever.com/20200918/361166-j4-dans-la-tete-de-jean-louis-gasset-avant-lens-bordeaux/">[J4] Dans la tête de… Jean-Louis Gasset, avant Lens-Bordeaux</a></h6>
<time datetime="2020-09-18T14:30:18+02:00" class="posts__date">
18/09 - 14h30 </time>
</div>
</li>
</ul>
</div>

<div role="tabpanel" class="tab-pane fade" id="widget-tabbed-sm-popular-6386">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-11">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210628/397372-presentation-dadmar-lopes-lun-des-meilleurs-recruteurs-du-monde/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-80x80.png" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-80x80.png 80w, https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-150x150.png 150w, https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-300x300.png 300w, https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-400x400.png 400w, https://girondins4ever.com/wp-content/uploads/2021/06/admar-lops-2-40x40.png 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-11 category-club">Club</span><span class="label posts__cat-label posts__cat-label--category-1 category-presentation">Présentation</span></div>
<h6 class="posts__title" title="Présentation d&#8217;Admar Lopes, &#8220;l&#8217;un des meilleurs recruteurs du monde&#8221;"><a href="https://girondins4ever.com/20210628/397372-presentation-dadmar-lopes-lun-des-meilleurs-recruteurs-du-monde/">Présentation d&#8217;Admar Lopes, &#8220;l&#8217;un des meilleurs recruteurs du monde&#8221;</a></h6>
<time datetime="2021-06-28T07:00:28+02:00" class="posts__date">
28/06 - 7h00 </time>
</div>
</li>
<li class="posts__item posts__item--category-8">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210616/396340-interviewg4e-florian-brunet-les-projets-ont-besoin-de-temps-pour-etre-les-plus-performants-possibles/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-40x40.jpg 40w, https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-160x160.jpg 160w, https://girondins4ever.com/wp-content/uploads/2020/06/bandicam-2020-06-27-16-00-24-004-320x320.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title" title="InterviewG4E. Florian Brunet : &#8220;Les projets ont besoin de temps, pour être les plus performants possibles&#8221;"><a href="https://girondins4ever.com/20210616/396340-interviewg4e-florian-brunet-les-projets-ont-besoin-de-temps-pour-etre-les-plus-performants-possibles/">InterviewG4E. Florian Brunet : &#8220;Les projets ont besoin de temps, pour être les plus performants possibles&#8221;</a></h6>
<time datetime="2021-06-16T15:44:28+02:00" class="posts__date">
16/06 - 15h44 </time>
</div>
</li>
<li class="posts__item posts__item--category-8">
<figure class="posts__thumb posts__thumb--hover">
<a href="https://girondins4ever.com/20210612/396079-entretien-avec-un-ancien-collaborateur-de-gerard-lopez-lun-des-potentiels-repreneurs-des-girondins-de-bordeaux/">
<img width="80" height="80" src="https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-80x80.jpg" class=" wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-80x80.jpg 80w, https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-150x150.jpg 150w, https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-300x300.jpg 300w, https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-400x400.jpg 400w, https://girondins4ever.com/wp-content/uploads/2021/06/Icon_ALC_050220_45_03-40x40.jpg 40w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title" title="Entretien avec un ancien collaborateur de Gérard Lopez, l&#8217;un des potentiels repreneurs des Girondins de Bordeaux"><a href="https://girondins4ever.com/20210612/396079-entretien-avec-un-ancien-collaborateur-de-gerard-lopez-lun-des-potentiels-repreneurs-des-girondins-de-bordeaux/">Entretien avec un ancien collaborateur de Gérard Lopez, l&#8217;un des potentiels repreneurs des Girondins de Bordeaux</a></h6>
<time datetime="2021-06-12T08:00:50+02:00" class="posts__date">
12/06 - 8h00 </time>
</div>
</li>
</ul>
</div>
</div>
</div>
</div><div id="contact-info-widget-2" class="widget widget--side-panel widget-contact-info">
<div class="widget-contact-info__body info-block">
</div>
</div>
</div>
<a href="#" class="pushy-panel__back-btn"></a>
</div>
</aside>
<div class="site-content" id="content">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

<article id="post-407463" class="card post post--single posts__item--category-1 post-407463 type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
<div class="clearfix">

<div class="post__meta-block post__meta-block--side">

<div class="post-author">
<figure class="post-author__avatar">
<img alt='' src='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ed154b94ef009f7fcdbef332f7bbb2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> </figure>
<div class="post-author__info">
<h4 class="post-author__name">Guillaume C.</h4>
<span class="post-author__slogan">Guillaume C.</span>
</div>
</div>

<ul class="social-links social-links--btn">
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F&title=%5BJ5%5D+Dans+la+t%C3%AAte+de%E2%80%A6+Vladimir+Petkovic+avant+Bordeaux-Lens', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--fb" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-links__item">
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ5%5D+Dans+la+t%C3%AAte+de%E2%80%A6+Vladimir+Petkovic+avant+Bordeaux-Lens&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="social-links__link social-links__link--twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
</ul>
<div class="post__meta meta "><div class="meta__item meta__item--date"><time datetime="2021-09-11T21:30:19+02:00" class="posts__date">11/09 - 21h30</time></div></div>
</div>

<div class="card__content">
<div class="post__category"><span class="label posts__cat-label posts__cat-label--category-1 category-non-classe">Non classé</span></div>
<header class="post__header">
<h2 class="post__title">[J5] Dans la tête de… Vladimir Petkovic avant Bordeaux-Lens</h2> </header>
<figure class="post__thumbnail">
<img width="571" height="380" src="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg" class="attachment-alchemists_thumbnail-lg size-alchemists_thumbnail-lg wp-post-image" alt="" loading="lazy" srcset="https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46.jpg 1200w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-300x200.jpg 300w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-600x400.jpg 600w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-75x50.jpg 75w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-768x511.jpg 768w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-50x33.jpg 50w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-128x85.jpg 128w, https://girondins4ever.com/wp-content/uploads/2020/02/Icon_BOZ_110918_93_46-32x21.jpg 32w" sizes="(max-width: 571px) 100vw, 571px" /> <div class="captionthum">(Photo by Sebastien Bozon/Icon Sport)</div>
</figure>
<div class="post__content" style="margin-top: 10px;">

<div id="M723520ScriptRootC1154447"></div>
<script src="https://jsc.mgid.com/g/i/girondins4ever.com.1154447.js" async></script>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Lancer (enfin) la saison</strong></span></p><div class="glBGeHHz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-fb+5w+4e-db+86" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>1 – <strong>Une équipe stable</strong></p>
<p>Avec la fin du mercato,  toutes les situations personnelles sont désormais réglées. Désormais le club, le collectif doivent primer avant la suite de la carrière de chacun.</p>
<p>La série de 4 matchs qui s’annonce (Lens, Saint-Etienne, Montpellier et Rennes) permettra de jauger ce nouveau cru.</p>
<p>2 – <strong>Une victoire indispensable pour les têtes</strong></p>
<p>Sans que cela devienne une obsession et surtout une crispation, les joueurs ont besoin de retrouver le plaisir du succès.</p>
<p>Indispensable également de partager cette première victoire avec ce public, patient jusqu’à présent, mais qui après un mercato intéressant veut maintenant voir une équipe conquérante et capable d’enchainer les succès.</p>
<p>3 – <strong>Une trêve, pas simple à gérer</strong></p>
<p>Beaucoup de joueurs étaient absents, avec leur sélection, après la claque reçue face à Nice.</p>
<p>Difficile dans cette situation de ressouder un groupe, de mettre en place des automatismes sur le terrain.</p>
<p>Malgré tout, pour les internationaux, partir et se vider la tête permet également parfois de revenir dans de meilleures conditions dans son club.</p>
<p>4 – <strong>L’état d’esprit et la concentration en attendant un vrai plan de jeu</strong></p>
<p>Entre la trêve internationale et l’arrivée de 8 nouvelles recrues (dont la plupart dans les derniers jours du mercato), pas la peine d’attendre encore une identité de jeu vraiment affirmée et constante cette semaine.<br />
Par contre, et en attendant des progrès dans ce domaine, l’état d’esprit, la concentration et la discipline comme face à Angers et en seconde période à Marseille sont attendus.</p>
<p>La victoire passe avant le beau jeu par la souffrance, le don de soi. La dernière rencontre et la timidité de la réaction sont à bannir définitivement pour espérer et progresser à tous les niveaux.</p>
<p>Avoir les moyens de ses ambitions.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Quelle équipe et quel dispositif ?</strong></span></p>
<p>1 – <strong>Un effectif décimé</strong></p>
<p>Avec les blessures de <strong>Josh Maja, Issouf Sissokho, Alberth Elis</strong>, les indisponibilités de <strong>Gideon Mensah, Samuel Kalu</strong> et la suspension d’<strong>Enock Kwateng</strong>, un véritable casse tête se pose pour notre coach.</p>
<p>De même, nos 3 nouvelles recrues <strong>Javaîro Dilrosun</strong>, <strong>Jean Onana</strong> et le norvégien <strong>Stian Gregersen</strong> (<a href="https://girondins4ever.com/breves/20210910/407388-stian-gregersen-bordeaux-est-un-grand-club-stable-en-l1-ils-ont-developpe-beaucoup-de-jeunes-talents-ici-jespere-que-je-serai-le-prochain/">présenté hier</a>) pourraient être un peu justes pour intégrer directement une place de titulaire. On a pu voir que le manque d’automatismes à Nice, de <strong>Fransérgio</strong> avec ses coéquipiers, risquait de mettre en danger l’équilibre du groupe.</p>
<p>2 –<strong> En 4-2-1-3 ?</strong></p>
<p>Avec les nombreux absents, l’envie de repositionner <strong>Yacine Adli</strong> en numéro 10 et mettre en place un schéma moins compliqué à assimiler pour ses joueurs, <strong>Vladimir Petkovic</strong> pourrait être tenté par un retour à 4 défenseurs.</p>
<p>Le norvégien sera t-il dans sur le terrain après deux entrainements ? La crainte de voir <strong>Edson Mexer</strong>, hors de forme lors des premières rencontres, peut accélérer l’intégration de ce dernier.</p>
<p>Au milieu, il pourrait renforcer son <strong>entrejeu</strong> avec le jeune <strong>Jean Onana</strong> à côté de l’indéboulonnable <strong>Otávio</strong>. Permettre ainsi une position un peu plus haute de <strong>Fransérgio</strong> qui aurait un rôle de relayeur, de transition avec <strong>Yacine Adli</strong> et les deux attaquants</p>
<p>Bien que fatigué par ses voyages, <strong>Hwang Ui-Jo</strong> devrait être la pointe girondine, le néerlandais <strong>Javaîro Dilrosun</strong> par sa vitesse et sa qualité de percussion peut prétendre à une place autour du sud-coréen. <strong>Sékou Mara</strong> et/ou <strong>Rémi Oudin</strong> sont des alternatives crédibles aux yeux de notre entraineur.</p>
<p><img loading="lazy" class="aligncenter wp-image-407464 " src="https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-726x1024.jpg" alt="" width="480" height="677" srcset="https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-726x1024.jpg 726w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-213x300.jpg 213w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-768x1083.jpg 768w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-91x128.jpg 91w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-23x32.jpg 23w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-284x400.jpg 284w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-411x580.jpg 411w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-50x70.jpg 50w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens-71x100.jpg 71w, https://girondins4ever.com/wp-content/uploads/2021/09/Avant-Lens.jpg 1064w" sizes="(max-width: 480px) 100vw, 480px" /></p>
</div>
</div>
</div>
</article>

<div id="M723520ScriptRootC1154446"></div>
<script src="https://jsc.mgid.com/g/i/girondins4ever.com.1154446.js" async></script>

<div class="post-sharing">
<a target="_blank" onClick="popup = window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-facebook btn-icon btn-block" rel="nofollow"><i class="fa fa-facebook"></i> <span class="post-sharing__label hidden-xs">Share on Facebook</span></a>
<a target="_blank" onClick="popup = window.open('https://twitter.com/intent/tweet?text=%5BJ5%5D+Dans+la+t%C3%AAte+de%E2%80%A6+Vladimir+Petkovic+avant+Bordeaux-Lens&amp;url=https%3A%2F%2Fgirondins4ever.com%2F20210911%2F407463-j5-dans-la-tete-de-vladimir-petkovic-avant-bordeaux-lens%2F', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#" class="btn btn-default btn-twitter btn-icon btn-block" rel="nofollow"><i class="fa fa-twitter"></i> <span class="post-sharing__label hidden-xs">Share on Twitter</span></a>
</div>

<div class="post-related row">
<div class="col-6">

<div class="card post-related__prev">
<div class="card__content">

<a href="https://girondins4ever.com/20210904/406767-presentation-de-stian-gregersen-le-rapide-guerrier-norvegien/" class="btn-nav">
<i class="fa fa-chevron-left"></i>
</a>

<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-1 post-406767 post type-post status-publish format-standard has-post-thumbnail hentry category-presentation">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-1 category-presentation">Présentation</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210904/406767-presentation-de-stian-gregersen-le-rapide-guerrier-norvegien/">Présentation de Stian Gregersen, le rapide guerrier norvégien</a></h6>
<time datetime="2021-09-04T08:00:19+02:00" class="posts__date">04/09 - 8h00</time>
</div>
</li>
</ul>
</div>
</div>

</div>
<div class="col-6">
<div class="card post-related__next">

<div class="card__content">
<ul class="posts posts--simple-list">
<li class="posts__item posts__item--category-8 post-407461 post type-post status-publish format-standard has-post-thumbnail hentry category-interview">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/">InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;</a></h6>
<time datetime="2021-09-12T08:00:27+02:00" class="posts__date">12/09 - 8h00</time>
</div>
</li>
</ul>

<a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/" class="btn-nav">
<i class="fa fa-chevron-right"></i>
</a>

</div>

</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<aside id="secondary" class="sidebar widget-area col-lg-4">

<div class="card card--clean mb-0 postsTitre">
<div class="card__header">
<h4 class="">Brèves Girondins</h4>
<a class="btn btn-xs btn-default card-header__button btn-outline" href="https://www.girondins4ever.com/les-breves" title="Plus de brèves">Plus de brèves</a> </div>
<div class="card__content">
<div class="card"><div class="card__content">
<div class="posts breves posts--simple-list posts--simple-list--lg posts--excerpt-hide">
<article class="posts__item posts__item--category-2 post-407516 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T09:40:41+02:00" class="posts__date">12/09 - 9h40</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407516-rigobert-song-ce-sera-une-rencontre-engagee-avec-du-beau-football-et-une-victoire-de-lens-a-la-cle/" rel="bookmark">Rigobert Song : &#8220;Ce sera une rencontre engagée, avec du beau football et une victoire de Lens à la clé&#8221;</a></h6> <div class="posts__excerpt">
Rigobert Song, l&#8217;ancien défenseur et capitaine du RC Lens, s&#8217;est exprimé sur la rencontre du jour... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-407526 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T09:20:16+02:00" class="posts__date">12/09 - 9h20</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407526-yacine-adli-mon-transfert-aurait-pu-se-faire-plus-vite-mais-je-suis-reste-serein-jusquau-bout/" rel="bookmark">Yacine Adli : &#8220;Mon transfert aurait pu se faire plus vite mais je suis resté serein jusqu&#8217;au bout&#8221;</a></h6> <div class="posts__excerpt">
Dans l&#8217;Equipe, Yacine Adli, transféré dans les derniers instants du mercato estival au Milan AC puis... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-407431 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T09:00:16+02:00" class="posts__date">12/09 - 9h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407431-nicolas-paolorsi-le-probleme-cest-que-bordeaux-est-19eme-et-bordeaux-na-toujours-pas-gagne-et-le-calendrier-qui-arrive-cest-du-lourd/" rel="bookmark">Nicolas Paolorsi : &#8220;Le problème, c’est que Bordeaux est 19ème et Bordeaux n’a toujours pas gagné. Et le calendrier qui arrive, c’est du lourd&#8221;</a></h6> <div class="posts__excerpt">
Sur RMC, Nicolas Paolorsi s&#8217;est exprimé sur la reprise du championnat de Ligue 1 pour les... </div>
</div>
</article>
<article class="posts__item posts__item--category-6 post-407271 breves type-breves status-publish has-post-thumbnail hentry category-anciens">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-6 category-anciens">Anciens</span></div> <time datetime="2021-09-12T08:40:49+02:00" class="posts__date">12/09 - 8h40</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407271-jonathan-gradit-cetait-frustrant-car-je-netais-pas-loin-laurent-blanc-et-jean-louis-gasset-mavaient-inscrit-dans-la-liste-pour-la-c1/" rel="bookmark">Jonathan Gradit : &#8220;C&#8217;était frustrant car je n&#8217;étais pas loin, Laurent Blanc et Jean-Louis Gasset m&#8217;avaient inscrit dans la liste pour la C1&#8221;</a></h6> <div class="posts__excerpt">
Pour Sud Ouest, Jonathan Gradit a expliqué comment il avait vécu le fait que les Girondins... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-407297 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T08:20:33+02:00" class="posts__date">12/09 - 8h20</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407297-joachim-marx-jespere-que-cette-annee-lens-prendra-sa-revanche/" rel="bookmark">Joachim Marx : &#8220;J’espère que cette année Lens prendra sa revanche&#8221;</a></h6> <div class="posts__excerpt">
Joachim Marx, ancien joueur du RC Lens, et qui a également été par le passé directeur... </div>
</div>
</article>
<article class="posts__item posts__item--category-8 post-407461 post type-post status-publish format-standard has-post-thumbnail hentry category-interview">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-8 category-interview">Interview</span></div> <time datetime="2021-09-12T08:00:27+02:00" class="posts__date">12/09 - 8h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/20210912/407461-interviewg4e-rigobert-song-bordeaux-fait-partie-des-clubs-mythiques-de-france/" rel="bookmark">InterviewG4E. Rigobert Song : &#8220;Bordeaux fait partie des clubs mythiques de France&#8221;</a></h6> <div class="posts__excerpt">
Véritable légende dans son pays, Rigobert Song est également le recordman du nombre de sélections avec... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-407421 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T07:40:57+02:00" class="posts__date">12/09 - 7h40</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407421-yvan-plantey-je-pense-quil-va-prochainement-changer-son-fusil-depaule-car-avec-le-recrutement-de-plusieurs-ailiers-comme-dilrosun-ou-elis-on-va-peut-etre-abandonner-le-systeme-a/" rel="bookmark">Yvan Plantey : &#8220;Je pense qu’il va prochainement changer son fusil d’épaule car avec le recrutement de plusieurs ailiers comme Dilrosun ou Elis, on va peut-être abandonner le système avec les pistons&#8221;</a></h6> <div class="posts__excerpt">
Yvan Plantey, correspondant France Bleu Gironde, a fait le bilan de la conférence de presse du... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-407427 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T07:20:23+02:00" class="posts__date">12/09 - 7h20</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/407427-sylvain-charley-il-y-aura-des-opportunites-pour-les-bordelais-franck-haise-sait-que-lequipe-est-desequilibree-mais-il-prefere-gagner-5-4-que-de-gagner-1-0/" rel="bookmark">Sylvain Charley : &#8220;Il y aura des opportunités pour les bordelais. Franck Haise sait que l’équipe est déséquilibrée, mais il préfère gagner 5-4 que de gagner 1-0&#8221;</a></h6> <div class="posts__excerpt">
Sylvain Charley, journaliste de France Bleu Nord, sur France Bleu Gironde, a parlé de la philosophie... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-405940 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T07:00:23+02:00" class="posts__date">12/09 - 7h00</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/405940-christophe-monzie-si-jamais-bordeaux-ne-bat-pas-lens-et-quon-a-le-malheur-de-rentrer-bredouille-de-ces-deplacements-il-y-aura-le-feu/" rel="bookmark">Christophe Monzie : &#8220;Si jamais Bordeaux ne bat pas Lens, et qu’on a le malheur de rentrer bredouille de ces déplacements… Il y aura le feu&#8221;</a></h6> <div class="posts__excerpt">
Christophe Monzie s&#8217;est projeté sur la prochaine rencontre des Girondins de Bordeaux, face au RC Lens.... </div>
</div>
</article>
<article class="posts__item posts__item--category-2 post-405407 breves type-breves status-publish has-post-thumbnail hentry category-reaction">
<div class="posts__inner">
<div class="posts__cat"><span class="label posts__cat-label posts__cat-label--category-2 category-reaction">Réaction</span></div> <time datetime="2021-09-12T06:40:59+02:00" class="posts__date">12/09 - 6h40</time>
<h6 class="posts__title"><a href="https://girondins4ever.com/breves/20210912/405407-giovanni-castaldi-ce-qui-est-fort-je-trouve-cest-les-entames-contre-les-equipes-faibles/" rel="bookmark">Giovanni Castaldi : &#8220;Ce qui est fort je trouve, c’est les entames contre les équipes faibles&#8221;</a></h6> <div class="posts__excerpt">
Giovanni Castaldi s&#8217;est exprimé sur le match Nice-Bordeaux, qui a vu les niçois s&#8217;imposer largement 4... </div>
</div>
</article>
</div>
</div></div>
</div>
</div>

<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget--sidebar card giron-widget"><div class="widget__content card__content">
<div id="M723520ScriptRootC1154455"></div>
<script src="https://jsc.mgid.com/g/i/girondins4ever.com.1154455.js" async></script>
</div></div><div id="df-social-count-2" class="widget widget--sidebar card df-social-count-widget"><div class="widget__content card__content"><div class="df-social-count df-social-count--columns"><a class="btn-social-counter btn-social-counter--facebook" href="https://www.facebook.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-facebook"></i></div><h6 class="btn-social-counter__title">Facebook</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">39.9K</span> likes</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--twitter" href="https://twitter.com/Girondins4ever" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-twitter"></i></div><h6 class="btn-social-counter__title">Twitter</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">13.1K</span> followers</span><span class="btn-social-counter__add-icon"></span></a><a class="btn-social-counter btn-social-counter--instagram" href="https://instagram.com/girondins4everofficiel" rel="nofollow noopener noreferrer" target="_blank"><div class="btn-social-counter__icon"><i class="fa fa-instagram"></i></div><h6 class="btn-social-counter__title">Instagram</h6><span class="btn-social-counter__count"><span class="btn-social-counter__count-num">0</span> followers</span><span class="btn-social-counter__add-icon"></span></a></div></div></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68d79a2ed8315943","version":"2021.8.1","r":1,"token":"057fd8130c73432581e17cd19d8b52d2","si":10}'></script>
